<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft - Rijnmond</title>
	<meta name="description" content="Op de A16 van Zwijndrecht naar Breda is sinds woensdag een nieuw hoogtedetectiesysteem actief. Dat moet ervoor zorgen dat te hoge vrachtwagens eerder opgemerkt worden en dat de verderop gelegen Drechttunnel minder vaak dicht hoeft." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,a16,drechttunnel" />
	<meta name="url-path" content="/nieuws/199893/Dit-systeem-moet-ervoor-zorgen-dat-de-Drechttunnel-A16-minder-vaak-dicht-hoeft" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.25.34637-ads" />
		<link rel="canonical" href="/nieuws/199893/Dit-systeem-moet-ervoor-zorgen-dat-de-Drechttunnel-A16-minder-vaak-dicht-hoeft" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/199893/Dit-systeem-moet-ervoor-zorgen-dat-de-Drechttunnel-A16-minder-vaak-dicht-hoeft" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.46.25.34637-ads" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.25.34637-ads" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.25.34637-ads" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/199893" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="199893" />
		
	

		<meta property="og:title" content="Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft"/>
		<meta property="og:description" content="Op de A16 van Zwijndrecht naar Breda is sinds woensdag een nieuw hoogtedetectiesysteem actief. Dat moet ervoor zorgen dat te hoge vrachtwagens eerder opgemerkt worden en dat de verderop gelegen Drechttunnel minder vaak dicht hoeft."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/199893/Dit-systeem-moet-ervoor-zorgen-dat-de-Drechttunnel-A16-minder-vaak-dicht-hoeft"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="A16"/>
					<meta property="og:article:tag" content="Drechttunnel"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/opener/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/opener/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft"/>
	<meta name="twitter:description" content="Op de A16 van Zwijndrecht naar Breda is sinds woensdag een nieuw hoogtedetectiesysteem actief. Dat moet ervoor zorgen dat te hoge vrachtwagens eerder opgemerkt worden en dat de verderop gelegen Drechttunnel minder vaak dicht hoeft."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/opener/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.25.34637-ads"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.46.25.34637-ads" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Header" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/76964596/RegioGrid_Homepage_Header" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Header" data-sizes="[[728,90],[300,250],[320,50],[320,240],[320,100]]" id="ArticleLeaderboardAtf/76964596/RegioGrid_Homepage_Header" style="min-width:300px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="eaaa1e8f-2a45-4ce0-a5a1-64e94df044ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f3a5082d-c2f0-4f75-8771-604ac0320c6c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="638116f4-32c4-42c1-8815-7d418bd14c06" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="f8f57b45-f6e3-4898-8ee2-6e52e5c15956" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/199893/Dit-systeem-moet-ervoor-zorgen-dat-de-Drechttunnel-A16-minder-vaak-dicht-hoeft"},"headline":"Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/opener/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2","width":770,"height":433},"datePublished":"2020-10-07T19:45:00+02:00","dateModified":"2020-10-07T19:45:05.9787349+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Op de A16 van Zwijndrecht naar Breda is sinds woensdag een nieuw hoogtedetectiesysteem actief. Dat moet ervoor zorgen dat te hoge vrachtwagens eerder opgemerkt worden en dat de verderop gelegen Drechttunnel minder vaak dicht hoeft. Vrachtwagens mogen volgens Europese regelgeving niet hoger zijn dan vier meter. Zo'n vijftig keer per maand krijgt Rijkswaterstaat nu een hoogtemelding en moet vaak de tunnel dicht om te voorkomen dat te hoge vrachtwagens alsnog de tunnel inrijden en schade veroorzaken.Elk detectiesysteem werkt met drie signaleringen. Na een hoogtemelding wordt eerst de snelheid op de weg naar de tunnel omlaag gebracht met matrixborden. Als de te hoge vrachtwagen de afslag dan nog niet heeft genomen, gaan de tunnel en de slagbomen dicht en wordt de vrachtwagen alsnog omgeleid.&nbsp; SchermRijkswaterstaat denkt dat het nog beter kan en heeft daarom op de A16 een nieuw detectiesysteem geplaatst, dat vanaf woensdag ook laat zien op welke rijstrook de te hoge wagen rijdt. De chauffeur zelf kan dit meteen zien op een groot scherm langs de weg.&quot;De gegevens worden dan ook aan de verkeerscentrale doorgegeven, waardoor we de weginspecteur gerichter aan kunnen sturen&quot;, zegt een woordvoerder van Rijkswaterstaat.Zodra een tunnel dan alsnog dicht moet, kan de weginspecteur met die gegevens sneller de juiste vrachtwagen wegleiden. Die gegevens worden daarna meteen vernietigd.Rijkswaterstaat verwacht dat de tunnel door dit nieuwe detectiesysteem minder vaak dicht hoeft en dat weggebruikers ook minder vertraging oplopen. Een proef van twee jaar moet uitwijzen of dat ook daadwerkelijk zo is.&nbsp;Het nieuwe detectiesysteem maakt onderdeel uit van het programma Fileaanpak 2020. Daarin worden allerlei maatregelen genomen om de doorstroming op de Nederlandse snelwegen te bevorderen.&nbsp;&nbsp; "}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+systeem+moet+ervoor+zorgen+dat+de+Drechttunnel+(A16)+minder+vaak+dicht+hoeft&url=https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fnTV3&title=Dit+systeem+moet+ervoor+zorgen+dat+de+Drechttunnel+(A16)+minder+vaak+dicht+hoeft" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20systeem%20moet%20ervoor%20zorgen%20dat%20de%20Drechttunnel%20(A16)%20minder%20vaak%20dicht%20hoeft https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/nTV3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 7 okt 2020, 19:45" datetime="2020-10-07T19:45:00.0000000+02:00">
									woensdag 7 oktober 2020, 19:45
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+systeem+moet+ervoor+zorgen+dat+de+Drechttunnel+(A16)+minder+vaak+dicht+hoeft&url=https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fnTV3&title=Dit+systeem+moet+ervoor+zorgen+dat+de+Drechttunnel+(A16)+minder+vaak+dicht+hoeft" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20systeem%20moet%20ervoor%20zorgen%20dat%20de%20Drechttunnel%20(A16)%20minder%20vaak%20dicht%20hoeft https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/nTV3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/opener/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2"
							   data-toggle="lightbox"
							   data-title="Foto: Rijkswaterstaat"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/opener/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2" title="Foto: Rijkswaterstaat" alt="Foto: Rijkswaterstaat" />
							</a>

							<img src="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/opener/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2"
								 alt="Foto: Rijkswaterstaat"
								 title="Foto: Rijkswaterstaat"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Foto: Rijkswaterstaat</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Op de A16 van Zwijndrecht naar Breda is sinds woensdag een nieuw hoogtedetectiesysteem actief. Dat moet ervoor zorgen dat te hoge vrachtwagens eerder opgemerkt worden en dat de verderop gelegen Drechttunnel minder vaak dicht hoeft.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Vrachtwagens mogen volgens Europese regelgeving niet hoger zijn dan vier meter. Zo'n vijftig keer per maand krijgt Rijkswaterstaat nu een hoogtemelding en moet vaak de tunnel dicht om te voorkomen dat te hoge vrachtwagens alsnog de tunnel inrijden en schade veroorzaken.</p><p>Elk detectiesysteem werkt met drie signaleringen. Na een hoogtemelding wordt eerst de snelheid op de weg naar de tunnel omlaag gebracht met matrixborden. Als de te hoge vrachtwagen de afslag dan nog niet heeft genomen, gaan de tunnel en de slagbomen dicht en wordt de vrachtwagen alsnog omgeleid.&nbsp; </p><p></p><h2>Scherm</h2><p></p><p>Rijkswaterstaat denkt dat het nog beter kan en heeft daarom op de A16 een nieuw detectiesysteem geplaatst, dat vanaf woensdag ook laat zien op welke rijstrook de te hoge wagen rijdt. De chauffeur zelf kan dit meteen zien op een groot scherm langs de weg.</p><p>&quot;De gegevens worden dan ook aan de verkeerscentrale doorgegeven, waardoor we de weginspecteur gerichter aan kunnen sturen&quot;, zegt een woordvoerder van Rijkswaterstaat.<br>Zodra een tunnel dan alsnog dicht moet, kan de weginspecteur met die gegevens sneller de juiste vrachtwagen wegleiden. Die gegevens worden daarna meteen vernietigd.</p><p>Rijkswaterstaat verwacht dat de tunnel door dit nieuwe detectiesysteem minder vaak dicht hoeft en dat weggebruikers ook minder vertraging oplopen. Een proef van twee jaar moet uitwijzen of dat ook daadwerkelijk zo is.&nbsp;</p><p>Het nieuwe detectiesysteem maakt onderdeel uit van het programma Fileaanpak 2020. Daarin worden allerlei maatregelen genomen om de doorstroming op de Nederlandse snelwegen te bevorderen.&nbsp;<br>&nbsp;</p> <p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/A16" class="tag">A16</a>
										<a href="/tag/Drechttunnel" class="tag">Drechttunnel</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+systeem+moet+ervoor+zorgen+dat+de+Drechttunnel+(A16)+minder+vaak+dicht+hoeft&url=https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fnTV3&title=Dit+systeem+moet+ervoor+zorgen+dat+de+Drechttunnel+(A16)+minder+vaak+dicht+hoeft" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20systeem%20moet%20ervoor%20zorgen%20dat%20de%20Drechttunnel%20(A16)%20minder%20vaak%20dicht%20hoeft https%3a%2f%2frtvr.nl%2fnTV3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/nTV3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5e036232fa604d2bbc4c90831af54632"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Sidebar" data-sizes="[[300,250],[336,600],[336,280],[300,600]]" id="ArticleRectangleBottomBtf1/76964596/RegioGrid_Homepage_Sidebar" style="min-width:300px;min-height:250px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan" title="Woensdag: Ja toch! niet dan? met Benjamin Herman" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan');">
				<img alt="Woensdag: Ja toch! niet dan? met Benjamin Herman" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/JTND_banner_BenjaminHerman.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Sidebar" data-sizes="[[300,250],[336,600],[336,280],[300,600]]" id="ArticleRectangleBtf1/76964596/RegioGrid_Homepage_Sidebar" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/199785/24-jarige-Schiedammer-komt-om-bij-auto-ongeluk-A4" title="24-jarige Schiedammer komt om bij auto-ongeluk A4">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199785" data-url="/nieuws/199785/24-jarige-Schiedammer-komt-om-bij-auto-ongeluk-A4">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/54491468fb784bcc8b236a0ad4031639/biggerthumb/Foto-MediaTV.jpg?v=LQcLkD-DAWa2uJtcM7HgNA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/54491468fb784bcc8b236a0ad4031639/thumb/Foto-MediaTV.jpg?v=LQcLkD-DAWa2uJtcM7HgNA2" src="https://imgr.rgcdn.nl/54491468fb784bcc8b236a0ad4031639/thumb/Foto-MediaTV.jpg?v=LQcLkD-DAWa2uJtcM7HgNA2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					24-jarige Schiedammer komt om bij auto-ongeluk A4
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199841/RIVM-635-nieuwe-coronabesmettingen-5-ziekenhuisopnames" title="RIVM: 635 nieuwe coronabesmettingen, 5 ziekenhuisopnames">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199841" data-url="/nieuws/199841/RIVM-635-nieuwe-coronabesmettingen-5-ziekenhuisopnames">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/346dcb401a3a47af9b1ed2cd446860ff/biggerthumb/20200810_test-5434382_1920_05DA3CD0C96F72CBC12585C0002F03EF.jpg?v=-ZP-RHJHHvPhBqaFMZ58-g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/346dcb401a3a47af9b1ed2cd446860ff/thumb/20200810_test-5434382_1920_05DA3CD0C96F72CBC12585C0002F03EF.jpg?v=-ZP-RHJHHvPhBqaFMZ58-g2" src="https://imgr.rgcdn.nl/346dcb401a3a47af9b1ed2cd446860ff/thumb/20200810_test-5434382_1920_05DA3CD0C96F72CBC12585C0002F03EF.jpg?v=-ZP-RHJHHvPhBqaFMZ58-g2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: 635 nieuwe coronabesmettingen, 5 ziekenhuisopnames
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199834/Albert-84-en-Corry-88-verdwijnen-in-de-schaduw-van-een-enorm-nieuw-hostel" title="Albert  (84) en Corry (88) verdwijnen in de schaduw van een enorm nieuw hostel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199834" data-url="/nieuws/199834/Albert-84-en-Corry-88-verdwijnen-in-de-schaduw-van-een-enorm-nieuw-hostel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Corry en Albert Rollé" data-biggerthumb="https://imgr.rgcdn.nl/b348a62b35354180b02365999bf49392/biggerthumb/Corry-en-Albert-Rolle.jpg?v=yfIoYAxPgV8H8eVPFfQQyQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b348a62b35354180b02365999bf49392/thumb/Corry-en-Albert-Rolle.jpg?v=yfIoYAxPgV8H8eVPFfQQyQ2" src="https://imgr.rgcdn.nl/b348a62b35354180b02365999bf49392/thumb/Corry-en-Albert-Rolle.jpg?v=yfIoYAxPgV8H8eVPFfQQyQ2" title="Corry en Albert Rollé" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Albert  (84) en Corry (88) verdwijnen in de schaduw van een enorm nieuw hostel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199844/Familie-vindt-330-duizend-euro-in-huis-overleden-man-en-belt-politie" title="Familie vindt 330 duizend euro in huis overleden man en belt politie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199844" data-url="/nieuws/199844/Familie-vindt-330-duizend-euro-in-huis-overleden-man-en-belt-politie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stapels bankbiljetten gevonden in huis overleden man. Foto: Politie" data-biggerthumb="https://imgr.rgcdn.nl/949bc8a042834906aaa703a094577dfa/biggerthumb/Stapels-bankbiljetten-gevonden-in-huis-overleden-man-Foto-Politie.jpg?v=Ub4KXvr_wsFjhTK8bSCA4w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/949bc8a042834906aaa703a094577dfa/thumb/Stapels-bankbiljetten-gevonden-in-huis-overleden-man-Foto-Politie.jpg?v=Ub4KXvr_wsFjhTK8bSCA4w2" src="https://imgr.rgcdn.nl/949bc8a042834906aaa703a094577dfa/thumb/Stapels-bankbiljetten-gevonden-in-huis-overleden-man-Foto-Politie.jpg?v=Ub4KXvr_wsFjhTK8bSCA4w2" title="Stapels bankbiljetten gevonden in huis overleden man. Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Familie vindt 330 duizend euro in huis overleden man en belt politie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199845/Arrestatieteam-overmeestert-gewapende-berovers-in-Rotterdam-Ommoord" title="Arrestatieteam overmeestert gewapende berovers in Rotterdam-Ommoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199845" data-url="/nieuws/199845/Arrestatieteam-overmeestert-gewapende-berovers-in-Rotterdam-Ommoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arrestatieteam in Rotterdam-Alexander 
Foto: JBMedia" data-biggerthumb="https://imgr.rgcdn.nl/a068a35633ca46d5aeab4beddc6b4c4e/biggerthumb/Arrestatieteam-in-Rotterdam-Alexander-Foto-JBMedia.jpg?v=7IPde2VkCUjPczNkX8IcIQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a068a35633ca46d5aeab4beddc6b4c4e/thumb/Arrestatieteam-in-Rotterdam-Alexander-Foto-JBMedia.jpg?v=7IPde2VkCUjPczNkX8IcIQ2" src="https://imgr.rgcdn.nl/a068a35633ca46d5aeab4beddc6b4c4e/thumb/Arrestatieteam-in-Rotterdam-Alexander-Foto-JBMedia.jpg?v=7IPde2VkCUjPczNkX8IcIQ2" title="Arrestatieteam in Rotterdam-Alexander 
Foto: JBMedia" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arrestatieteam overmeestert gewapende berovers in Rotterdam-Ommoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/199886/Alle-ziekenhuizen-in-de-regio-schalen-reguliere-zorg-af" title="Alle ziekenhuizen in de regio schalen reguliere zorg af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199886" data-url="/nieuws/199886/Alle-ziekenhuizen-in-de-regio-schalen-reguliere-zorg-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuis - Bedden - Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/fa6b4ab44250419b9bdabff3f3b036db/biggerthumb/Ziekenhuis-Bedden-Pixabay.jpg?v=vEArj3L0Kti9pRYPXLn2mg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/fa6b4ab44250419b9bdabff3f3b036db/thumb/Ziekenhuis-Bedden-Pixabay.jpg?v=vEArj3L0Kti9pRYPXLn2mg2" src="https://imgr.rgcdn.nl/fa6b4ab44250419b9bdabff3f3b036db/thumb/Ziekenhuis-Bedden-Pixabay.jpg?v=vEArj3L0Kti9pRYPXLn2mg2" title="Ziekenhuis - Bedden - Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Alle ziekenhuizen in de regio schalen reguliere zorg af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199892/Abdessamad-in-het-zonnetje-gezet-voor-reddingsactie-bij-zware-mishandeling-Hij-heeft-veel-erger-voorkomen" title="Abdessamad in het zonnetje gezet voor reddingsactie bij zware mishandeling: &#39;Hij heeft veel erger voorkomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199892" data-url="/nieuws/199892/Abdessamad-in-het-zonnetje-gezet-voor-reddingsactie-bij-zware-mishandeling-Hij-heeft-veel-erger-voorkomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wijkagent Van Heusden met redder 
Abdessamad en zijn baas bij winkelcentrum Binnenhof | Foto: politie" data-biggerthumb="https://imgr.rgcdn.nl/d60ce85bd1f94a939ffa6753f8d65f0e/biggerthumb/Wijkagent-Van-Heusden-met-redder-Abdessamad-en-zijn-baas-bij-winkelcentrum-Binnenhof-Foto-politie.jpg?v=U8_gjt0TE-v_EBMKkxcieA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d60ce85bd1f94a939ffa6753f8d65f0e/thumb/Wijkagent-Van-Heusden-met-redder-Abdessamad-en-zijn-baas-bij-winkelcentrum-Binnenhof-Foto-politie.jpg?v=U8_gjt0TE-v_EBMKkxcieA2" src="https://imgr.rgcdn.nl/d60ce85bd1f94a939ffa6753f8d65f0e/thumb/Wijkagent-Van-Heusden-met-redder-Abdessamad-en-zijn-baas-bij-winkelcentrum-Binnenhof-Foto-politie.jpg?v=U8_gjt0TE-v_EBMKkxcieA2" title="Wijkagent Van Heusden met redder 
Abdessamad en zijn baas bij winkelcentrum Binnenhof | Foto: politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Abdessamad in het zonnetje gezet voor reddingsactie bij zware mishandeling: &#39;Hij heeft veel erger voorkomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199872/Broer-van-doodgeschoten-rapper-Feis-wil-bijna-een-ton-schadevergoeding" title="Broer van doodgeschoten rapper Feis wil bijna een ton schadevergoeding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199872" data-url="/nieuws/199872/Broer-van-doodgeschoten-rapper-Feis-wil-bijna-een-ton-schadevergoeding">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rapper Feis (Bron: Facebook)" data-biggerthumb="https://imgr.rgcdn.nl/33c616b60aaf440da78f8ca361eb2d39/biggerthumb/Rapper-Feis-Bron-Facebook.jpg?v=YN04Ysq1vGp-wLjY0t-12Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/33c616b60aaf440da78f8ca361eb2d39/thumb/Rapper-Feis-Bron-Facebook.jpg?v=YN04Ysq1vGp-wLjY0t-12Q2" src="https://imgr.rgcdn.nl/33c616b60aaf440da78f8ca361eb2d39/thumb/Rapper-Feis-Bron-Facebook.jpg?v=YN04Ysq1vGp-wLjY0t-12Q2" title="Rapper Feis (Bron: Facebook)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Broer van doodgeschoten rapper Feis wil bijna een ton schadevergoeding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199893/Dit-systeem-moet-ervoor-zorgen-dat-de-Drechttunnel-A16-minder-vaak-dicht-hoeft" title="Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199893" data-url="/nieuws/199893/Dit-systeem-moet-ervoor-zorgen-dat-de-Drechttunnel-A16-minder-vaak-dicht-hoeft">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Rijkswaterstaat" data-biggerthumb="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/biggerthumb/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/thumb/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2" src="https://imgr.rgcdn.nl/dc33ab056eab44f79c5d9e72bf7f1db6/thumb/Foto-Rijkswaterstaat.jpg?v=iROduOCgzeJEHbB6RjcGrQ2" title="Foto: Rijkswaterstaat" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199891/Sliedrecht-gaat-eindelijk-bouwen-Je-moet-mensen-een-plek-bieden" title="Sliedrecht gaat eindelijk bouwen: &#39;Je moet mensen een plek bieden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199891" data-url="/nieuws/199891/Sliedrecht-gaat-eindelijk-bouwen-Je-moet-mensen-een-plek-bieden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Ook boven het spoor wil Sliedrecht gaan bouwen" data-biggerthumb="https://imgr.rgcdn.nl/70f7814b28bb4800b241cc59808f1fc5/biggerthumb/Foto-Ook-boven-het-spoor-wil-Sliedrecht-gaan-bouwen.jpg?v=TSWZilyeZzHJ0pPJD95gPw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/70f7814b28bb4800b241cc59808f1fc5/thumb/Foto-Ook-boven-het-spoor-wil-Sliedrecht-gaan-bouwen.jpg?v=TSWZilyeZzHJ0pPJD95gPw2" src="https://imgr.rgcdn.nl/70f7814b28bb4800b241cc59808f1fc5/thumb/Foto-Ook-boven-het-spoor-wil-Sliedrecht-gaan-bouwen.jpg?v=TSWZilyeZzHJ0pPJD95gPw2" title="Foto: Ook boven het spoor wil Sliedrecht gaan bouwen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sliedrecht gaat eindelijk bouwen: &#39;Je moet mensen een plek bieden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/199882/Mario-Engels-De-speelstijl-van-Sparta-past-goed-bij-mij" title="Mario Engels: &#39;De speelstijl van Sparta past goed bij mij&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199882" data-url="/nieuws/199882/Mario-Engels-De-speelstijl-van-Sparta-past-goed-bij-mij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mario Engels" data-biggerthumb="https://imgr.rgcdn.nl/2de103cf7b82419a8bde6979a750f947/biggerthumb/Mario-Engels.jpg?v=MOWGCbk0J0wFkp-uG3LICg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2de103cf7b82419a8bde6979a750f947/thumb/Mario-Engels.jpg?v=MOWGCbk0J0wFkp-uG3LICg2" src="https://imgr.rgcdn.nl/2de103cf7b82419a8bde6979a750f947/thumb/Mario-Engels.jpg?v=MOWGCbk0J0wFkp-uG3LICg2" title="Mario Engels" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mario Engels: &#39;De speelstijl van Sparta past goed bij mij&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199876/Neptunus-maakt-zich-in-herfstweer-klaar-voor-Holland-Series-Deze-voelt-niet-minder-belangrijk" title="Neptunus maakt zich in herfstweer klaar voor Holland Series: &#39;Deze voelt niet minder belangrijk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199876" data-url="/nieuws/199876/Neptunus-maakt-zich-in-herfstweer-klaar-voor-Holland-Series-Deze-voelt-niet-minder-belangrijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onder regenachtige omstandigheden bereidt Curaçao Neptunus zich voor op de Holland Series" data-biggerthumb="https://imgr.rgcdn.nl/fb1d3571ebe646b4b192d36d16ab411c/biggerthumb/Onder-regenachtige-omstandigheden-bereidt-Curacao-Neptunus-zich-voor-op-de-Holland-Series.jpg?v=y552l27MU916KilpnMXPew2" data-news="true" data-thumb="https://imgr.rgcdn.nl/fb1d3571ebe646b4b192d36d16ab411c/thumb/Onder-regenachtige-omstandigheden-bereidt-Curacao-Neptunus-zich-voor-op-de-Holland-Series.jpg?v=y552l27MU916KilpnMXPew2" src="https://imgr.rgcdn.nl/fb1d3571ebe646b4b192d36d16ab411c/thumb/Onder-regenachtige-omstandigheden-bereidt-Curacao-Neptunus-zich-voor-op-de-Holland-Series.jpg?v=y552l27MU916KilpnMXPew2" title="Onder regenachtige omstandigheden bereidt Curaçao Neptunus zich voor op de Holland Series" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Neptunus maakt zich in herfstweer klaar voor Holland Series: &#39;Deze voelt niet minder belangrijk&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199869/Bruno-Martins-Indi-naar-AZ-en-Dordt-haalt-keeper-van-Marseille" title="Bruno Martins Indi naar AZ en Dordt haalt keeper van Marseille">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199869" data-url="/nieuws/199869/Bruno-Martins-Indi-naar-AZ-en-Dordt-haalt-keeper-van-Marseille">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martins-Indi-Oranje" data-biggerthumb="https://imgr.rgcdn.nl/07aecb03cb874c9f8bfb665ff6e93e18/biggerthumb/Martins-Indi-Oranje.jpg?v=LvsekvnR2rCH3vKyyCpwdg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/07aecb03cb874c9f8bfb665ff6e93e18/thumb/Martins-Indi-Oranje.jpg?v=LvsekvnR2rCH3vKyyCpwdg2" src="https://imgr.rgcdn.nl/07aecb03cb874c9f8bfb665ff6e93e18/thumb/Martins-Indi-Oranje.jpg?v=LvsekvnR2rCH3vKyyCpwdg2" title="Martins-Indi-Oranje" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bruno Martins Indi naar AZ en Dordt haalt keeper van Marseille
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199860/ASWH-loopt-PEC-Zwolle-mis-in-hoofdtoernooi-KNVB-Beker-andere-regioclubs-wel-door" title="ASWH loopt PEC Zwolle mis in hoofdtoernooi KNVB Beker; andere regioclubs wel door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199860" data-url="/nieuws/199860/ASWH-loopt-PEC-Zwolle-mis-in-hoofdtoernooi-KNVB-Beker-andere-regioclubs-wel-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drie van de vier regioclubs zijn de laatste voorronde van de KNVB Beker doorgekomen." data-biggerthumb="https://imgr.rgcdn.nl/b64a331e3b53477e98b9818da4e1b580/biggerthumb/Drie-van-de-vier-regioclubs-zijn-de-laatste-voorronde-van-de-KNVB-Beker-doorgekomen.jpg?v=wXmX74h9721NY4eHducILQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b64a331e3b53477e98b9818da4e1b580/thumb/Drie-van-de-vier-regioclubs-zijn-de-laatste-voorronde-van-de-KNVB-Beker-doorgekomen.jpg?v=wXmX74h9721NY4eHducILQ2" src="https://imgr.rgcdn.nl/b64a331e3b53477e98b9818da4e1b580/thumb/Drie-van-de-vier-regioclubs-zijn-de-laatste-voorronde-van-de-KNVB-Beker-doorgekomen.jpg?v=wXmX74h9721NY4eHducILQ2" title="Drie van de vier regioclubs zijn de laatste voorronde van de KNVB Beker doorgekomen." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ASWH loopt PEC Zwolle mis in hoofdtoernooi KNVB Beker; andere regioclubs wel door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199847/Sliedrecht-Sport-verovert-in-lege-hal-de-vierde-Supercup-op-rij" title="Sliedrecht Sport verovert in lege hal de vierde Supercup op rij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199847" data-url="/nieuws/199847/Sliedrecht-Sport-verovert-in-lege-hal-de-vierde-Supercup-op-rij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sliedrecht Sport wint Supercup" data-biggerthumb="https://imgr.rgcdn.nl/a9cc405f791446e3a718ae9399e31851/biggerthumb/Sliedrecht-Sport-wint-Supercup.jpg?v=GHOUe_j9HnJBpoPGtCteQQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a9cc405f791446e3a718ae9399e31851/thumb/Sliedrecht-Sport-wint-Supercup.jpg?v=GHOUe_j9HnJBpoPGtCteQQ2" src="https://imgr.rgcdn.nl/a9cc405f791446e3a718ae9399e31851/thumb/Sliedrecht-Sport-wint-Supercup.jpg?v=GHOUe_j9HnJBpoPGtCteQQ2" title="Sliedrecht Sport wint Supercup" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sliedrecht Sport verovert in lege hal de vierde Supercup op rij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Als de sirene gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download onze app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kies een Voice Over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.25.34637-ads"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#5e036232fa604d2bbc4c90831af54632', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '199893', 'Dit systeem moet ervoor zorgen dat de Drechttunnel (A16) minder vaak dicht hoeft', '2020-10-07T19:45:00.0000000+02:00', 'Rijnmond', 'news', 'Nieuws,A16,Drechttunnel');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>