<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel - Rijnmond</title>
	<meta name="description" content="Bijna twee miljoen televisiekijkers maakten afgelopen weekend kennis met het achttienjarige schaatstalent Jesse Speijers uit Rotterdam. Voor het eerst mocht hij een NK Allround rijden. Dat deed hij met dubbele gevoelens. &quot;Mooi dat ik er sta, maar er had meer in gezeten.&quot;" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="sport" />
	<meta name="url-path" content="/nieuws/201412/Rotterdams-schaatstalent-Speijers-debuteert-op-NK-Allround-met-dubbel-gevoel" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.11.35177-ads" />
		<link rel="canonical" href="/nieuws/201412/Rotterdams-schaatstalent-Speijers-debuteert-op-NK-Allround-met-dubbel-gevoel" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/201412/Rotterdams-schaatstalent-Speijers-debuteert-op-NK-Allround-met-dubbel-gevoel" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.47.11.35177-ads" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.11.35177-ads" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.11.35177-ads" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/c/4015107.html" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/201412" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="201412" />
		
	

		<meta property="og:title" content="Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel"/>
		<meta property="og:description" content="Bijna twee miljoen televisiekijkers maakten afgelopen weekend kennis met het achttienjarige schaatstalent Jesse Speijers uit Rotterdam. Voor het eerst mocht hij een NK Allround rijden. Dat deed hij met dubbele gevoelens. &quot;Mooi dat ik er sta, maar er had meer in gezeten.&quot;"/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/201412/Rotterdams-schaatstalent-Speijers-debuteert-op-NK-Allround-met-dubbel-gevoel"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/opener/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/opener/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel"/>
	<meta name="twitter:description" content="Bijna twee miljoen televisiekijkers maakten afgelopen weekend kennis met het achttienjarige schaatstalent Jesse Speijers uit Rotterdam. Voor het eerst mocht hij een NK Allround rijden. Dat deed hij met dubbele gevoelens. &quot;Mooi dat ik er sta, maar er had meer in gezeten.&quot;"/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/opener/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.11.35177-ads"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.47.11.35177-ads" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over ons</h4>
				<ul>
						<li><a href="/over-ons" title="Organisatie">Organisatie</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/over-ons/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/contact" title="Contact">Contact</a></li>
						<li><a href="/over-ons/contact/route" title="Route">Route</a></li>
						<li><a href="https://www.rijnmondinzaken.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="bf4cfea2-b08d-46e8-b137-721dba39cd6b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2d64d992-b2dd-46dd-bbd9-4d97b77077f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="86c09c6a-9e38-4e23-a4dc-c8800dd4477d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="4ef881e3-d404-4289-bb27-c5b589976dc0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/201412/Rotterdams-schaatstalent-Speijers-debuteert-op-NK-Allround-met-dubbel-gevoel"},"headline":"Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/opener/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2","width":770,"height":433},"datePublished":"2020-11-23T17:54:15+01:00","dateModified":"2020-11-23T20:00:24.6929377+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Bijna twee miljoen televisiekijkers maakten afgelopen weekend kennis met het achttienjarige schaatstalent Jesse Speijers uit Rotterdam. Voor het eerst mocht hij een NK Allround rijden. Dat deed hij met dubbele gevoelens. \"Mooi dat ik er sta, maar er had meer in gezeten.\" Op achtjarige leeftijd bracht z'n moeder hem naar de schaatsbaan in Zoetermeer om te leren schaatsen. Al gauw was Speijers gek van de snelheid en hij richtte zich op shorttrack. Maar de MBO-scholier brak tweemaal zijn been en droomt nu van een succesvolle carri&#232;re als langebaanschaatser. Angst voor grote slagenUiteindelijk eindigde Speijers als zestiende van de in totaal twintig deelnemers. En hoewel hij genoot van persoonlijke ritten tegen grote namen als&nbsp;Jan Blokhuizen en Koen Verweij had hij het gevoel dat er meer in had gezeten.&quot;Het mindere resultaat heeft een beetje met de spanning te maken&quot;, vertelt Speijers. &quot;Ook het ijs was anders dan ik gewend ben. Ik train in Breda waar het ijs slechter is. Daardoor ben ik gewend kortere slagen te schaatsen. Hier in Heerenveen is de baan veel beter en kan ik grotere slagen maken. Dat durfde ik niet te doen vandaag, dus vandaar dat het gehoopte resultaat er helaas niet uitkwam.&quot;Ondanks de de zestiende plek vond Speijers het heel mooi om op dit podium te kunnen sporten: &quot;Het heel bijzonder dat ik tegen jongens als Jan Blokhuizen en Koen Verweij mag schaatsen. Dat ik als achttienjarige hier sta en het gelijk tegen zulke namen mag opnemen, vind ik erg gaaf. Je leert om te gaan met spanning en je op die manier voor te bereiden op de wedstrijd.&quot;Bekijk hieronder de reportage met Jesse Speijers, het 18-jarige schaatstalent uit Rotterdam Hopen op een commercieel teamHoofddoel dit seizoen is het WK voor junioren, mits dit door gaat.&nbsp; Volgens Speijers zal hij zich met name op de korte afstanden nog moeten verbeteren. Momenteel traint hij bij het talententeam Zuid en hoopt hij om na dit jaar de overstap te maken naar een commercieel team.&quot;Dat lijkt mij heel mooi. Dan kan ik naar Heerenveen verhuizen in plaats van dat ik uren in de train vanuit Rotterdam naar Breda en Tilburg moet reizen. Dan kan ik mij volledig focussen op het schaatsen. Dat is mijn droomdoel. En daarnaast de Olympische Spelen natuurlijk.&quot;Na de vraag wanneer hij een Olympische medaille om zijn nek heeft, lacht hij voorzichtig en antwoordt hij hoopvol: &quot;Binnen nu en tien jaar.&quot; "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rotterdams+schaatstalent+Speijers+debuteert+op+NK+Allround+met+dubbel+gevoel&url=https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f1w8y&title=Rotterdams+schaatstalent+Speijers+debuteert+op+NK+Allround+met+dubbel+gevoel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rotterdams%20schaatstalent%20Speijers%20debuteert%20op%20NK%20Allround%20met%20dubbel%20gevoel https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/1w8y" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 23 nov 2020, 17:54" datetime="2020-11-23T17:54:15.0000000+01:00">
									maandag 23 november 2020, 17:54
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rotterdams+schaatstalent+Speijers+debuteert+op+NK+Allround+met+dubbel+gevoel&url=https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f1w8y&title=Rotterdams+schaatstalent+Speijers+debuteert+op+NK+Allround+met+dubbel+gevoel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rotterdams%20schaatstalent%20Speijers%20debuteert%20op%20NK%20Allround%20met%20dubbel%20gevoel https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/1w8y" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/opener/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2"
							   data-toggle="lightbox"
							   data-title="Jesse Speijer"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/opener/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2" title="Jesse Speijer" alt="Jesse Speijer" />
							</a>

							<img src="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/opener/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2"
								 alt="Jesse Speijer"
								 title="Jesse Speijer"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Jesse Speijer</span>
						</div>
				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/b20a1fada20d4947834b2418cfab49b8/opener/Rotterdams-schaatstalent-Jesse-Speijer-debuteert-op-NK-Allround.jpg?v=YM5F5eJoM6rVIPtXAuAkeA2"
							   data-toggle="lightbox"
							   data-title="Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/b20a1fada20d4947834b2418cfab49b8/opener/Rotterdams-schaatstalent-Jesse-Speijer-debuteert-op-NK-Allround.jpg?v=YM5F5eJoM6rVIPtXAuAkeA2" title="Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround" alt="Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround" />
							</a>

							<img src="https://imgr.rgcdn.nl/b20a1fada20d4947834b2418cfab49b8/opener/Rotterdams-schaatstalent-Jesse-Speijer-debuteert-op-NK-Allround.jpg?v=YM5F5eJoM6rVIPtXAuAkeA2"
								 alt="Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround"
								 title="Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/thumb/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2" alt="Jesse Speijer" title="Jesse Speijer" />
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/b20a1fada20d4947834b2418cfab49b8/thumb/Rotterdams-schaatstalent-Jesse-Speijer-debuteert-op-NK-Allround.jpg?v=YM5F5eJoM6rVIPtXAuAkeA2" alt="Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround" title="Rotterdams schaatstalent Jesse Speijer debuteert op NK Allround" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Bijna twee miljoen televisiekijkers maakten afgelopen weekend kennis met het achttienjarige schaatstalent Jesse Speijers uit Rotterdam. Voor het eerst mocht hij een NK Allround rijden. Dat deed hij met dubbele gevoelens. "Mooi dat ik er sta, maar er had meer in gezeten."
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Op achtjarige leeftijd bracht z'n moeder hem naar de schaatsbaan in Zoetermeer om te leren schaatsen. Al gauw was Speijers gek van de snelheid en hij richtte zich op shorttrack. Maar de MBO-scholier brak tweemaal zijn been en droomt nu van een succesvolle carri&#232;re als langebaanschaatser. </p><p></p><h2>Angst voor grote slagen</h2><p></p><p>Uiteindelijk eindigde Speijers als zestiende van de in totaal twintig deelnemers. En hoewel hij genoot van persoonlijke ritten tegen grote namen als&nbsp;Jan Blokhuizen en Koen Verweij had hij het gevoel dat er meer in had gezeten.</p><p>&quot;Het mindere resultaat heeft een beetje met de spanning te maken&quot;, vertelt Speijers. &quot;Ook het ijs was anders dan ik gewend ben. Ik train in Breda waar het ijs slechter is. Daardoor ben ik gewend kortere slagen te schaatsen. Hier in Heerenveen is de baan veel beter en kan ik grotere slagen maken. Dat durfde ik niet te doen vandaag, dus vandaar dat het gehoopte resultaat er helaas niet uitkwam.&quot;</p><p>Ondanks de de zestiende plek vond Speijers het heel mooi om op dit podium te kunnen sporten: &quot;Het heel bijzonder dat ik tegen jongens als Jan Blokhuizen en Koen Verweij mag schaatsen. Dat ik als achttienjarige hier sta en het gelijk tegen zulke namen mag opnemen, vind ik erg gaaf. Je leert om te gaan met spanning en je op die manier voor te bereiden op de wedstrijd.&quot;</p><p><i>Bekijk hieronder de reportage met Jesse Speijers, het 18-jarige schaatstalent uit Rotterdam</i><br><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/c/4015107.html" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div> </p><p></p><h2>Hopen op een commercieel team</h2><p></p><p>Hoofddoel dit seizoen is het WK voor junioren, mits dit door gaat.&nbsp; Volgens Speijers zal hij zich met name op de korte afstanden nog moeten verbeteren. Momenteel traint hij bij het talententeam Zuid en hoopt hij om na dit jaar de overstap te maken naar een commercieel team.</p><p>&quot;Dat lijkt mij heel mooi. Dan kan ik naar Heerenveen verhuizen in plaats van dat ik uren in de train vanuit Rotterdam naar Breda en Tilburg moet reizen. Dan kan ik mij volledig focussen op het schaatsen. Dat is mijn droomdoel. En daarnaast de Olympische Spelen natuurlijk.&quot;</p><p>Na de vraag wanneer hij een Olympische medaille om zijn nek heeft, lacht hij voorzichtig en antwoordt hij hoopvol: &quot;Binnen nu en tien jaar.&quot;</p> <p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Sport" class="tag">Sport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rotterdams+schaatstalent+Speijers+debuteert+op+NK+Allround+met+dubbel+gevoel&url=https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f1w8y&title=Rotterdams+schaatstalent+Speijers+debuteert+op+NK+Allround+met+dubbel+gevoel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rotterdams%20schaatstalent%20Speijers%20debuteert%20op%20NK%20Allround%20met%20dubbel%20gevoel https%3a%2f%2frtvr.nl%2f1w8y" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/1w8y" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_B79F01CB9A90DF6CC1258629004FB9DD';
			var disqus_title = 'Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel';
			var disqus_url = 'https://rtvr.nl/1w8y';
		</script>

					</div>

				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="528590e71f1a412fbd30f45fdead96d7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/201369/Massale-politie-inzet-voor-woningoverval-in-Rotterdam-Vreewijk-tweetal-loopt-schotwond-op" title="Massale politie-inzet voor woningoverval in Rotterdam-Vreewijk, tweetal loopt schotwond op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201369" data-url="/nieuws/201369/Massale-politie-inzet-voor-woningoverval-in-Rotterdam-Vreewijk-tweetal-loopt-schotwond-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/425c36cea7e244b383e6d22a336a5484/biggerthumb/Foto-MediaTV.jpg?v=auzwzcPheghlGtm64xnsLQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/425c36cea7e244b383e6d22a336a5484/thumb/Foto-MediaTV.jpg?v=auzwzcPheghlGtm64xnsLQ2" src="https://imgr.rgcdn.nl/425c36cea7e244b383e6d22a336a5484/thumb/Foto-MediaTV.jpg?v=auzwzcPheghlGtm64xnsLQ2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Massale politie-inzet voor woningoverval in Rotterdam-Vreewijk, tweetal loopt schotwond op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201351/Vijfenvijftig-euro-Dat-is-wel-heel-erg-Politie-deelt-boetes-uit-voor-fietsen-zonder-verlichting" title="&#39;Vijfenvijftig euro? Dat is wel heel erg!&#39; Politie deelt boetes uit voor fietsen zonder verlichting">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201351" data-url="/nieuws/201351/Vijfenvijftig-euro-Dat-is-wel-heel-erg-Politie-deelt-boetes-uit-voor-fietsen-zonder-verlichting">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Vijfenvijftig euro? Dat is wel heel erg!&#39;" data-biggerthumb="https://imgr.rgcdn.nl/bd5fd112f0ff4ca28053adc30f6591ce/biggerthumb/Vijfenvijftig-euro-Dat-is-wel-heel-erg.jpg?v=quAz18ORXhr_YMWG8aZvIQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bd5fd112f0ff4ca28053adc30f6591ce/thumb/Vijfenvijftig-euro-Dat-is-wel-heel-erg.jpg?v=quAz18ORXhr_YMWG8aZvIQ2" src="https://imgr.rgcdn.nl/bd5fd112f0ff4ca28053adc30f6591ce/thumb/Vijfenvijftig-euro-Dat-is-wel-heel-erg.jpg?v=quAz18ORXhr_YMWG8aZvIQ2" title="&#39;Vijfenvijftig euro? Dat is wel heel erg!&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Vijfenvijftig euro? Dat is wel heel erg!&#39; Politie deelt boetes uit voor fietsen zonder verlichting
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201295/Kijkje-in-de-kluis-van-de-goudroof-Qua-beveiliging-voldoen-we-aan-de-strengste-eisen" title="Kijkje in de kluis van de goudroof: &#39;Qua beveiliging voldoen we aan de strengste eisen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201295" data-url="/nieuws/201295/Kijkje-in-de-kluis-van-de-goudroof-Qua-beveiliging-voldoen-we-aan-de-strengste-eisen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/387e25c1a2a94df196fcacd3727878d4/biggerthumb/Foto-Rijnmond.jpg?v=QSC-4Es7EXRfULxYPNRW3g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/387e25c1a2a94df196fcacd3727878d4/thumb/Foto-Rijnmond.jpg?v=QSC-4Es7EXRfULxYPNRW3g2" src="https://imgr.rgcdn.nl/387e25c1a2a94df196fcacd3727878d4/thumb/Foto-Rijnmond.jpg?v=QSC-4Es7EXRfULxYPNRW3g2" title="Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijkje in de kluis van de goudroof: &#39;Qua beveiliging voldoen we aan de strengste eisen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201384/Update-politie-vindt-vuurwapens-in-overvallen-woning-Vreewijk-alle-13-aanwezigen-opgepakt" title="Update: politie vindt vuurwapens in overvallen woning Vreewijk, alle 13 aanwezigen opgepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201384" data-url="/nieuws/201384/Update-politie-vindt-vuurwapens-in-overvallen-woning-Vreewijk-alle-13-aanwezigen-opgepakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/27815ae0e09e4aa39948a7c5586a09e7/biggerthumb/Foto-MediaTV.jpg?v=7mZ3l7OaGvLd58XmvA6rGQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/27815ae0e09e4aa39948a7c5586a09e7/thumb/Foto-MediaTV.jpg?v=7mZ3l7OaGvLd58XmvA6rGQ2" src="https://imgr.rgcdn.nl/27815ae0e09e4aa39948a7c5586a09e7/thumb/Foto-MediaTV.jpg?v=7mZ3l7OaGvLd58XmvA6rGQ2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Update: politie vindt vuurwapens in overvallen woning Vreewijk, alle 13 aanwezigen opgepakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201396/Een-bakker-stukadoor-of-toch-drugsdealer-Man-heeft-wit-poeder-nog-aan-handen-bij-inval" title="&#39;Een bakker, stukadoor of toch drugsdealer?&#39; Man heeft wit poeder nog aan handen bij inval">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201396" data-url="/nieuws/201396/Een-bakker-stukadoor-of-toch-drugsdealer-Man-heeft-wit-poeder-nog-aan-handen-bij-inval">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Wijkagenten Zevenkamp" data-biggerthumb="https://imgr.rgcdn.nl/64e6ef26de4440428c56a89a89b3e166/biggerthumb/Foto-Wijkagenten-Zevenkamp.jpg?v=RSDG3wISRovegxVk0DESQw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/64e6ef26de4440428c56a89a89b3e166/thumb/Foto-Wijkagenten-Zevenkamp.jpg?v=RSDG3wISRovegxVk0DESQw2" src="https://imgr.rgcdn.nl/64e6ef26de4440428c56a89a89b3e166/thumb/Foto-Wijkagenten-Zevenkamp.jpg?v=RSDG3wISRovegxVk0DESQw2" title="Foto: Wijkagenten Zevenkamp" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Een bakker, stukadoor of toch drugsdealer?&#39; Man heeft wit poeder nog aan handen bij inval
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/201408/Rotterdamse-coronapatient-uit-lijden-verlost-in-Duits-ziekenhuis-arts-gearresteerd" title="Rotterdamse coronapati&#235;nt &#39;uit lijden verlost&#39; in Duits ziekenhuis, arts gearresteerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201408" data-url="/nieuws/201408/Rotterdamse-coronapatient-uit-lijden-verlost-in-Duits-ziekenhuis-arts-gearresteerd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/9ae644c382b44e2abea709bf49abe082/biggerthumb/Archieffoto.jpg?v=rahI0NnfbhoIkPjMlrBHmA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9ae644c382b44e2abea709bf49abe082/thumb/Archieffoto.jpg?v=rahI0NnfbhoIkPjMlrBHmA2" src="https://imgr.rgcdn.nl/9ae644c382b44e2abea709bf49abe082/thumb/Archieffoto.jpg?v=rahI0NnfbhoIkPjMlrBHmA2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdamse coronapati&#235;nt &#39;uit lijden verlost&#39; in Duits ziekenhuis, arts gearresteerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201414/Rijnmonders-meten-zelf-luchtkwaliteit-in-hun-buurt-Ik-wil-wel-weten-hoe-gezond-het-hier-is" title="Rijnmonders meten zelf luchtkwaliteit in hun buurt: &#39;Ik wil wel weten hoe gezond het hier is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201414" data-url="/nieuws/201414/Rijnmonders-meten-zelf-luchtkwaliteit-in-hun-buurt-Ik-wil-wel-weten-hoe-gezond-het-hier-is">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Jeroen bij zijn NO2-buisje in de tuin" data-biggerthumb="https://imgr.rgcdn.nl/199cb9e24c6743459420ad1dc67c39e5/biggerthumb/Foto-Jeroen-bij-zijn-NO2-buisje-in-de-tuin.jpg?v=bzoqkgPtTA-OVPM5o7n35A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/199cb9e24c6743459420ad1dc67c39e5/thumb/Foto-Jeroen-bij-zijn-NO2-buisje-in-de-tuin.jpg?v=bzoqkgPtTA-OVPM5o7n35A2" src="https://imgr.rgcdn.nl/199cb9e24c6743459420ad1dc67c39e5/thumb/Foto-Jeroen-bij-zijn-NO2-buisje-in-de-tuin.jpg?v=bzoqkgPtTA-OVPM5o7n35A2" title="Foto: Jeroen bij zijn NO2-buisje in de tuin" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rijnmonders meten zelf luchtkwaliteit in hun buurt: &#39;Ik wil wel weten hoe gezond het hier is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201413/Stevigere-poten-voor-strandtent-die-verdwijnt-in-zee" title="Stevigere poten voor strandtent die ‘verdwijnt’ in zee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201413" data-url="/nieuws/201413/Stevigere-poten-voor-strandtent-die-verdwijnt-in-zee">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Strandclub Zee" data-biggerthumb="https://imgr.rgcdn.nl/52c75d165513492f9bf2452bdf8d8de7/biggerthumb/Strandclub-Zee.jpg?v=z2Ff3CgPw1F7QyBiQ4t9fg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/52c75d165513492f9bf2452bdf8d8de7/thumb/Strandclub-Zee.jpg?v=z2Ff3CgPw1F7QyBiQ4t9fg2" src="https://imgr.rgcdn.nl/52c75d165513492f9bf2452bdf8d8de7/thumb/Strandclub-Zee.jpg?v=z2Ff3CgPw1F7QyBiQ4t9fg2" title="Strandclub Zee" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stevigere poten voor strandtent die ‘verdwijnt’ in zee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201411/Het-hele-dorp-krijgt-een-brief-op-de-mat-iedereen-wordt-onteigend-dit-is-het-einde-van-Blankenburg" title="Het hele dorp krijgt een brief op de mat: iedereen wordt onteigend, dit is het einde van Blankenburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201411" data-url="/nieuws/201411/Het-hele-dorp-krijgt-een-brief-op-de-mat-iedereen-wordt-onteigend-dit-is-het-einde-van-Blankenburg">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blankenburg. Foto: Jaap Ouwendijk" data-biggerthumb="https://imgr.rgcdn.nl/ffc766a2340b4ff7aef0f5c15a24eefa/biggerthumb/Blankenburg-Foto-Jaap-Ouwendijk.jpg?v=sjFmEl_15sE7HC7wDT4Cyw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ffc766a2340b4ff7aef0f5c15a24eefa/thumb/Blankenburg-Foto-Jaap-Ouwendijk.jpg?v=sjFmEl_15sE7HC7wDT4Cyw2" src="https://imgr.rgcdn.nl/ffc766a2340b4ff7aef0f5c15a24eefa/thumb/Blankenburg-Foto-Jaap-Ouwendijk.jpg?v=sjFmEl_15sE7HC7wDT4Cyw2" title="Blankenburg. Foto: Jaap Ouwendijk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het hele dorp krijgt een brief op de mat: iedereen wordt onteigend, dit is het einde van Blankenburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201410/XL-teststraat-op-Rotterdam-Airport-We-beginnen-met-2500-tests-per-dag" title="XL-teststraat op Rotterdam Airport: &#39;We beginnen met 2500 tests per dag&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201410" data-url="/nieuws/201410/XL-teststraat-op-Rotterdam-Airport-We-beginnen-met-2500-tests-per-dag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="XL-teststraat" data-biggerthumb="https://imgr.rgcdn.nl/31529e4571a54e0fae9fa452a90e8b3a/biggerthumb/XL-teststraat.jpg?v=O57w9T-Qgtk619rimDxsmw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/31529e4571a54e0fae9fa452a90e8b3a/thumb/XL-teststraat.jpg?v=O57w9T-Qgtk619rimDxsmw2" src="https://imgr.rgcdn.nl/31529e4571a54e0fae9fa452a90e8b3a/thumb/XL-teststraat.jpg?v=O57w9T-Qgtk619rimDxsmw2" title="XL-teststraat" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					XL-teststraat op Rotterdam Airport: &#39;We beginnen met 2500 tests per dag&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/201400/Robert-Maaskant-in-FC-Rijnmond-Ik-geniet-van-de-bevlogenheid-van-Dick-Advocaat" title="Robert Maaskant in FC Rijnmond: &#39;Ik geniet van de bevlogenheid van Dick Advocaat&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201400" data-url="/nieuws/201400/Robert-Maaskant-in-FC-Rijnmond-Ik-geniet-van-de-bevlogenheid-van-Dick-Advocaat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Robert Maaskant te gast in FC Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/a40703a1794c4748a3920b6e9cf29f4a/biggerthumb/Robert-Maaskant-te-gast-in-FC-Rijnmond.jpg?v=e2j-0mqTyS1PKbUDe9NGeQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a40703a1794c4748a3920b6e9cf29f4a/thumb/Robert-Maaskant-te-gast-in-FC-Rijnmond.jpg?v=e2j-0mqTyS1PKbUDe9NGeQ2" src="https://imgr.rgcdn.nl/a40703a1794c4748a3920b6e9cf29f4a/thumb/Robert-Maaskant-te-gast-in-FC-Rijnmond.jpg?v=e2j-0mqTyS1PKbUDe9NGeQ2" title="Robert Maaskant te gast in FC Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Robert Maaskant in FC Rijnmond: &#39;Ik geniet van de bevlogenheid van Dick Advocaat&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201412/Rotterdams-schaatstalent-Speijers-debuteert-op-NK-Allround-met-dubbel-gevoel" title="Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201412" data-url="/nieuws/201412/Rotterdams-schaatstalent-Speijers-debuteert-op-NK-Allround-met-dubbel-gevoel">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jesse Speijer" data-biggerthumb="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/biggerthumb/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/thumb/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2" src="https://imgr.rgcdn.nl/c3b4fb5c485a40f5b5b6c0792bdc914b/thumb/Jesse-Speijer.jpg?v=uUGd3EYHlkxFR2DeqCBxiw2" title="Jesse Speijer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201404/Feyenoord-accepteert-schikkingsvoorstel-voor-Kokcu" title="Feyenoord accepteert schikkingsvoorstel voor K&#246;kc&#252;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201404" data-url="/nieuws/201404/Feyenoord-accepteert-schikkingsvoorstel-voor-Kokcu">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kökcü in het duel tegen Fortuna Foto: Yannick Verhoeven VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/caa2dc79d57e4236abc32162df49d669/biggerthumb/Kokcu-in-het-duel-tegen-Fortuna-Foto-Yannick-Verhoeven-VK-Sportphoto.jpg?v=H9exuvlN3l9Tr407-pM8uA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/caa2dc79d57e4236abc32162df49d669/thumb/Kokcu-in-het-duel-tegen-Fortuna-Foto-Yannick-Verhoeven-VK-Sportphoto.jpg?v=H9exuvlN3l9Tr407-pM8uA2" src="https://imgr.rgcdn.nl/caa2dc79d57e4236abc32162df49d669/thumb/Kokcu-in-het-duel-tegen-Fortuna-Foto-Yannick-Verhoeven-VK-Sportphoto.jpg?v=H9exuvlN3l9Tr407-pM8uA2" title="Kökcü in het duel tegen Fortuna Foto: Yannick Verhoeven VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord accepteert schikkingsvoorstel voor K&#246;kc&#252;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201402/Podcast-Rijnmond-Rode-kaart-Kokcu-was-een-zegen-voor-Feyenoord" title="Podcast Rijnmond: &#39;Rode kaart K&#246;kc&#252; was een zegen voor Feyenoord&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201402" data-url="/nieuws/201402/Podcast-Rijnmond-Rode-kaart-Kokcu-was-een-zegen-voor-Feyenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Rijnmond Podcast" data-biggerthumb="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/biggerthumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/thumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" src="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/thumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" title="FC Rijnmond Podcast" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Podcast Rijnmond: &#39;Rode kaart K&#246;kc&#252; was een zegen voor Feyenoord&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201401/Danny-Makkelie-opnieuw-aangesteld-voor-wedstrijd-in-de-Champions-League" title="Danny Makkelie opnieuw aangesteld voor wedstrijd in de Champions League">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="201401" data-url="/nieuws/201401/Danny-Makkelie-opnieuw-aangesteld-voor-wedstrijd-in-de-Champions-League">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Danny Makkelie. Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/36d01971c464454d8d4adf010a695b52/biggerthumb/Danny-Makkelie-Foto-VK-Sportphoto.jpg?v=7bjKMQKIjylGOHeCeLpFmw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/36d01971c464454d8d4adf010a695b52/thumb/Danny-Makkelie-Foto-VK-Sportphoto.jpg?v=7bjKMQKIjylGOHeCeLpFmw2" src="https://imgr.rgcdn.nl/36d01971c464454d8d4adf010a695b52/thumb/Danny-Makkelie-Foto-VK-Sportphoto.jpg?v=7bjKMQKIjylGOHeCeLpFmw2" title="Danny Makkelie. Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Danny Makkelie opnieuw aangesteld voor wedstrijd in de Champions League
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleRectangleBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/anbi-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Voor de pers&#39;)" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/over-ons/contact/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/sow" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.11.35177-ads"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#528590e71f1a412fbd30f45fdead96d7', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '201412', 'Rotterdams schaatstalent Speijers debuteert op NK Allround met dubbel gevoel', '2020-11-23T17:54:15.0000000+01:00', 'Rijnmond', 'sport', 'Sport');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>