<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Verdachte aangehouden voor gewapende overval op Kruidvat Rotterdam-Alexander - Rijnmond</title>
	<meta name="description" content="De Kruidvat op het Marinus Bolkplein in Rotterdam-Alexander is zondag aan het eind van de middag overvallen. De verdachte ging rond 17:20 uur de winkel binnen, waar op dat moment meerdere mensen aanwezig waren." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,rijnmond,rotterdam-alexander,overval,politie" />
	<meta name="url-path" content="/nieuws/202325/Verdachte-aangehouden-voor-gewapende-overval-op-Kruidvat-Rotterdam-Alexander" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.18.35492" />
		<link rel="canonical" href="/nieuws/202325/Verdachte-aangehouden-voor-gewapende-overval-op-Kruidvat-Rotterdam-Alexander" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/202325/Verdachte-aangehouden-voor-gewapende-overval-op-Kruidvat-Rotterdam-Alexander" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.47.18.35492" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/202325" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="202325" />
		
	

		<meta property="og:title" content="Verdachte aangehouden voor gewapende overval op Kruidvat Rotterdam-Alexander"/>
		<meta property="og:description" content="De Kruidvat op het Marinus Bolkplein in Rotterdam-Alexander is zondag aan het eind van de middag overvallen. De verdachte ging rond 17:20 uur de winkel binnen, waar op dat moment meerdere mensen aanwezig waren."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/202325/Verdachte-aangehouden-voor-gewapende-overval-op-Kruidvat-Rotterdam-Alexander"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Rijnmond"/>
					<meta property="og:article:tag" content="Rotterdam-Alexander"/>
					<meta property="og:article:tag" content="Overval"/>
					<meta property="og:article:tag" content="Politie"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/6e79c71ab7064f57bf8706b1a18f3474/opener/Politie_Pistool_in_Aanslag_06C80C30DE3227A7C1257D7700312670.jpg?v=GPL01e79QDVTurUpKbW5PA2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/6e79c71ab7064f57bf8706b1a18f3474/opener/Politie_Pistool_in_Aanslag_06C80C30DE3227A7C1257D7700312670.jpg?v=GPL01e79QDVTurUpKbW5PA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Verdachte aangehouden voor gewapende overval op Kruidvat Rotterdam-Alexander"/>
	<meta name="twitter:description" content="De Kruidvat op het Marinus Bolkplein in Rotterdam-Alexander is zondag aan het eind van de middag overvallen. De verdachte ging rond 17:20 uur de winkel binnen, waar op dat moment meerdere mensen aanwezig waren."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/6e79c71ab7064f57bf8706b1a18f3474/opener/Politie_Pistool_in_Aanslag_06C80C30DE3227A7C1257D7700312670.jpg?v=GPL01e79QDVTurUpKbW5PA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.47.18.35492" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over ons</h4>
				<ul>
						<li><a href="/over-ons" title="Organisatie">Organisatie</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/over-ons/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/contact" title="Contact">Contact</a></li>
						<li><a href="/over-ons/contact/route" title="Route">Route</a></li>
						<li><a href="https://www.rijnmondinzaken.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="3817f45d-9e98-4d12-b371-a468d78a22e6" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a2452fa5-c75d-4176-bd4f-ed503e6ad172" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7cb85fd6-5f90-4c0e-ab56-efef2bdb0271" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="f797abea-17dc-4a59-a91d-b14714b98937" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/202325/Verdachte-aangehouden-voor-gewapende-overval-op-Kruidvat-Rotterdam-Alexander"},"headline":"Verdachte aangehouden voor gewapende overval op Kruidvat Rotterdam-Alexander","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/6e79c71ab7064f57bf8706b1a18f3474/opener/Politie_Pistool_in_Aanslag_06C80C30DE3227A7C1257D7700312670.jpg?v=GPL01e79QDVTurUpKbW5PA2","width":770,"height":433},"datePublished":"2020-12-20T18:58:47+01:00","dateModified":"2020-12-20T21:12:04.8203879+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De Kruidvat op het Marinus Bolkplein in Rotterdam-Alexander is zondag aan het eind van de middag overvallen. De verdachte ging rond 17:20 uur de winkel binnen, waar op dat moment meerdere mensen aanwezig waren. Hij wist met een kleine buit te ontsnappen. Er zijn geen gewonden gevallen. De overvaller ging er te voet vandoor.Even voor 20:00 uur is een verdachte aangehouden.De slijterij in winkelcentrum Lage Land werd eerder deze maand ook al overvallen. Ook daar had de overvaller en wapen en ging hij er te voet vandoor.&nbsp; "}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+aangehouden+voor+gewapende+overval+op+Kruidvat+Rotterdam-Alexander&url=https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fdI10&title=Verdachte+aangehouden+voor+gewapende+overval+op+Kruidvat+Rotterdam-Alexander" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20aangehouden%20voor%20gewapende%20overval%20op%20Kruidvat%20Rotterdam-Alexander https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/dI10" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 20 dec 2020, 18:58" datetime="2020-12-20T18:58:47.0000000+01:00">
									zondag 20 december 2020, 18:58
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+aangehouden+voor+gewapende+overval+op+Kruidvat+Rotterdam-Alexander&url=https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fdI10&title=Verdachte+aangehouden+voor+gewapende+overval+op+Kruidvat+Rotterdam-Alexander" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20aangehouden%20voor%20gewapende%20overval%20op%20Kruidvat%20Rotterdam-Alexander https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/dI10" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Verdachte aangehouden voor gewapende overval op Kruidvat Rotterdam-Alexander
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/6e79c71ab7064f57bf8706b1a18f3474/opener/Politie_Pistool_in_Aanslag_06C80C30DE3227A7C1257D7700312670.jpg?v=GPL01e79QDVTurUpKbW5PA2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/6e79c71ab7064f57bf8706b1a18f3474/opener/Politie_Pistool_in_Aanslag_06C80C30DE3227A7C1257D7700312670.jpg?v=GPL01e79QDVTurUpKbW5PA2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/6e79c71ab7064f57bf8706b1a18f3474/opener/Politie_Pistool_in_Aanslag_06C80C30DE3227A7C1257D7700312670.jpg?v=GPL01e79QDVTurUpKbW5PA2"
								 alt=""
								 title=""
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De Kruidvat op het Marinus Bolkplein in Rotterdam-Alexander is zondag aan het eind van de middag overvallen. De verdachte ging rond 17:20 uur de winkel binnen, waar op dat moment meerdere mensen aanwezig waren.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Hij wist met een kleine buit te ontsnappen. Er zijn geen gewonden gevallen. De overvaller ging er te voet vandoor.</p><p>Even voor 20:00 uur is een verdachte aangehouden.</p><p>De slijterij in winkelcentrum Lage Land werd eerder deze maand ook al overvallen. Ook daar had de overvaller en wapen en ging hij er te voet vandoor.<div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/201992/Jonge-man-met-vuurwapen-overvalt-slijterij-Rotterdam" title="Jonge man met vuurwapen overvalt slijterij Rotterdam">Jonge man met vuurwapen overvalt slijterij Rotterdam</a></div></p><p></p><p><br>&nbsp;</p> <p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/Rijnmond" class="tag">Rijnmond</a>
										<a href="/tag/Rotterdam-Alexander" class="tag">Rotterdam-Alexander</a>
										<a href="/tag/Overval" class="tag">Overval</a>
										<a href="/tag/Politie" class="tag">Politie</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+aangehouden+voor+gewapende+overval+op+Kruidvat+Rotterdam-Alexander&url=https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fdI10&title=Verdachte+aangehouden+voor+gewapende+overval+op+Kruidvat+Rotterdam-Alexander" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20aangehouden%20voor%20gewapende%20overval%20op%20Kruidvat%20Rotterdam-Alexander https%3a%2f%2frtvr.nl%2fdI10" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/dI10" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e6120ed349d74ca7a4dc7899d86e8984"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/202244/Grote-corona-uitbraak-in-zorgcentrum-Sonneburgh-in-Rotterdam-Zuid-18-doden-en-ruim-110-besmettingen" title="Grote corona-uitbraak in zorgcentrum Sonneburgh in Rotterdam-Zuid: 18 doden en ruim 110 besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202244" data-url="/nieuws/202244/Grote-corona-uitbraak-in-zorgcentrum-Sonneburgh-in-Rotterdam-Zuid-18-doden-en-ruim-110-besmettingen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zorgcentrum Sonneburgh aan de Groenekruisweg" data-biggerthumb="https://imgr.rgcdn.nl/44f60685f5d74c52b8c06768015d0a02/biggerthumb/Zorgcentrum-Sonneburgh-aan-de-Groenekruisweg.jpg?v=SRP0OWx6E_OaTGvlVjp63w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/44f60685f5d74c52b8c06768015d0a02/thumb/Zorgcentrum-Sonneburgh-aan-de-Groenekruisweg.jpg?v=SRP0OWx6E_OaTGvlVjp63w2" src="https://imgr.rgcdn.nl/44f60685f5d74c52b8c06768015d0a02/thumb/Zorgcentrum-Sonneburgh-aan-de-Groenekruisweg.jpg?v=SRP0OWx6E_OaTGvlVjp63w2" title="Zorgcentrum Sonneburgh aan de Groenekruisweg" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote corona-uitbraak in zorgcentrum Sonneburgh in Rotterdam-Zuid: 18 doden en ruim 110 besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202270/Hugo-de-Jonge-krijgt-bedreigingen-en-lieve-kaartjes-Ik-sta-liever-in-de-storm-dan-uit-de-wind" title="Hugo de Jonge krijgt bedreigingen &#233;n lieve kaartjes: ‘Ik sta liever in de storm dan uit de wind’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202270" data-url="/nieuws/202270/Hugo-de-Jonge-krijgt-bedreigingen-en-lieve-kaartjes-Ik-sta-liever-in-de-storm-dan-uit-de-wind">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sander de Kramer en Hugo de Jonge" data-biggerthumb="https://imgr.rgcdn.nl/a7ce21f1a5614b28a9d079294eb9524d/biggerthumb/Sander-de-Kramer-en-Hugo-de-Jonge.jpg?v=1vM7bmVcdb--q_XXaREWxQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a7ce21f1a5614b28a9d079294eb9524d/thumb/Sander-de-Kramer-en-Hugo-de-Jonge.jpg?v=1vM7bmVcdb--q_XXaREWxQ2" src="https://imgr.rgcdn.nl/a7ce21f1a5614b28a9d079294eb9524d/thumb/Sander-de-Kramer-en-Hugo-de-Jonge.jpg?v=1vM7bmVcdb--q_XXaREWxQ2" title="Sander de Kramer en Hugo de Jonge" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hugo de Jonge krijgt bedreigingen &#233;n lieve kaartjes: ‘Ik sta liever in de storm dan uit de wind’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202212/Zwaardere-straf-omdat-vader-10-jarige-zoon-Diego-met-voorbedachten-rade-wurgde-15-jaar-cel-en-tbs" title="Zwaardere straf omdat vader 10-jarige zoon Diego met voorbedachten rade wurgde: 15 jaar cel en tbs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202212" data-url="/nieuws/202212/Zwaardere-straf-omdat-vader-10-jarige-zoon-Diego-met-voorbedachten-rade-wurgde-15-jaar-cel-en-tbs">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: afscheid van Diego in 2017" data-biggerthumb="https://imgr.rgcdn.nl/967f85fdcb4649578e2687f82928be7b/biggerthumb/Foto-afscheid-van-Diego-in-2017.jpg?v=wCP-krzHND_N5KdxH3zwkQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/967f85fdcb4649578e2687f82928be7b/thumb/Foto-afscheid-van-Diego-in-2017.jpg?v=wCP-krzHND_N5KdxH3zwkQ2" src="https://imgr.rgcdn.nl/967f85fdcb4649578e2687f82928be7b/thumb/Foto-afscheid-van-Diego-in-2017.jpg?v=wCP-krzHND_N5KdxH3zwkQ2" title="Foto: afscheid van Diego in 2017" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwaardere straf omdat vader 10-jarige zoon Diego met voorbedachten rade wurgde: 15 jaar cel en tbs
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202249/Vuurwerk-in-Rotterdam-tijdens-Glory-Ik-ben-sterker-dan-Badr-Hari-Rico-Verhoeven-zal-mij-steunen" title="Vuurwerk in Rotterdam tijdens Glory: &#39;Ik ben sterker dan Badr Hari, Rico Verhoeven zal mij steunen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202249" data-url="/nieuws/202249/Vuurwerk-in-Rotterdam-tijdens-Glory-Ik-ben-sterker-dan-Badr-Hari-Rico-Verhoeven-zal-mij-steunen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Staredown Badri Hari (l) en Benjamin Adegbuyi" data-biggerthumb="https://imgr.rgcdn.nl/7b2445f545ed4fac885d4007a16b3372/biggerthumb/Staredown-Badri-Hari-l-en-Benjamin-Adegbuyi.jpg?v=QRczRzpGDnWYeqQzjiaa-Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7b2445f545ed4fac885d4007a16b3372/thumb/Staredown-Badri-Hari-l-en-Benjamin-Adegbuyi.jpg?v=QRczRzpGDnWYeqQzjiaa-Q2" src="https://imgr.rgcdn.nl/7b2445f545ed4fac885d4007a16b3372/thumb/Staredown-Badri-Hari-l-en-Benjamin-Adegbuyi.jpg?v=QRczRzpGDnWYeqQzjiaa-Q2" title="Staredown Badri Hari (l) en Benjamin Adegbuyi" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vuurwerk in Rotterdam tijdens Glory: &#39;Ik ben sterker dan Badr Hari, Rico Verhoeven zal mij steunen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202266/Rotterdam-Rijnmond-start-als-een-van-de-eerste-regio-s-met-vaccineren" title="Rotterdam-Rijnmond start als een van de eerste regio&#39;s met vaccineren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202266" data-url="/nieuws/202266/Rotterdam-Rijnmond-start-als-een-van-de-eerste-regio-s-met-vaccineren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pexels" data-biggerthumb="https://imgr.rgcdn.nl/eb7973d5521f4e29b4dd82a47f2fbbed/biggerthumb/Foto-Pexels.jpg?v=GVhZzayqoeiwtGc87E1jgg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/eb7973d5521f4e29b4dd82a47f2fbbed/thumb/Foto-Pexels.jpg?v=GVhZzayqoeiwtGc87E1jgg2" src="https://imgr.rgcdn.nl/eb7973d5521f4e29b4dd82a47f2fbbed/thumb/Foto-Pexels.jpg?v=GVhZzayqoeiwtGc87E1jgg2" title="Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdam-Rijnmond start als een van de eerste regio&#39;s met vaccineren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/202330/Veerboten-vanuit-Engeland-per-direct-stilgelegd-overtocht-naar-Nederland-alleen-nog-mogelijk-via-de-Kanaaltunnel" title="Veerboten vanuit Engeland per direct stilgelegd, overtocht naar Nederland alleen nog mogelijk via de Kanaaltunnel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202330" data-url="/nieuws/202330/Veerboten-vanuit-Engeland-per-direct-stilgelegd-overtocht-naar-Nederland-alleen-nog-mogelijk-via-de-Kanaaltunnel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stena Line (Foto: Tom van Vark)" data-biggerthumb="https://imgr.rgcdn.nl/7ac9d0fbc6814692a86632caaeb213e7/biggerthumb/Stena-Line-Foto-Tom-van-Vark.jpg?v=pkSZxEjKDwBVTG2EEQ6XtA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7ac9d0fbc6814692a86632caaeb213e7/thumb/Stena-Line-Foto-Tom-van-Vark.jpg?v=pkSZxEjKDwBVTG2EEQ6XtA2" src="https://imgr.rgcdn.nl/7ac9d0fbc6814692a86632caaeb213e7/thumb/Stena-Line-Foto-Tom-van-Vark.jpg?v=pkSZxEjKDwBVTG2EEQ6XtA2" title="Stena Line (Foto: Tom van Vark)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veerboten vanuit Engeland per direct stilgelegd, overtocht naar Nederland alleen nog mogelijk via de Kanaaltunnel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202327/Corona-blijft-hard-toeslaan-in-Rotterdams-zorgcentrum-Sonneburgh" title="Corona blijft hard toeslaan in Rotterdams zorgcentrum Sonneburgh">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202327" data-url="/nieuws/202327/Corona-blijft-hard-toeslaan-in-Rotterdams-zorgcentrum-Sonneburgh">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zorgcentrum Sonneburgh in Rotterdam-Zuid" data-biggerthumb="https://imgr.rgcdn.nl/c8115b124e524caa86a3aeca7da444ae/biggerthumb/Zorgcentrum-Sonneburgh-in-Rotterdam-Zuid.jpg?v=1jWpimbM6DIwtQIGLh9jzg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c8115b124e524caa86a3aeca7da444ae/thumb/Zorgcentrum-Sonneburgh-in-Rotterdam-Zuid.jpg?v=1jWpimbM6DIwtQIGLh9jzg2" src="https://imgr.rgcdn.nl/c8115b124e524caa86a3aeca7da444ae/thumb/Zorgcentrum-Sonneburgh-in-Rotterdam-Zuid.jpg?v=1jWpimbM6DIwtQIGLh9jzg2" title="Zorgcentrum Sonneburgh in Rotterdam-Zuid" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona blijft hard toeslaan in Rotterdams zorgcentrum Sonneburgh
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202324/Eurostar-rijdt-maandag-niet-naar-Nederland-na-inreisverbod" title="Eurostar rijdt maandag niet naar Nederland na inreisverbod">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202324" data-url="/nieuws/202324/Eurostar-rijdt-maandag-niet-naar-Nederland-na-inreisverbod">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="NS Eurostar Rotterdam Londen trein" data-biggerthumb="https://imgr.rgcdn.nl/2d199fa0ced146b6b6bb06efc49dfb28/biggerthumb/NS-Eurostar-Rotterdam-Londen-trein.jpg?v=olsciC6ebuQnRhqetLcDGg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2d199fa0ced146b6b6bb06efc49dfb28/thumb/NS-Eurostar-Rotterdam-Londen-trein.jpg?v=olsciC6ebuQnRhqetLcDGg2" src="https://imgr.rgcdn.nl/2d199fa0ced146b6b6bb06efc49dfb28/thumb/NS-Eurostar-Rotterdam-Londen-trein.jpg?v=olsciC6ebuQnRhqetLcDGg2" title="NS Eurostar Rotterdam Londen trein" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eurostar rijdt maandag niet naar Nederland na inreisverbod
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202329/Vrouw-met-fors-geweld-beroofd-in-flat-in-Rotterdam-Delfshaven" title="Vrouw met fors geweld beroofd in flat in Rotterdam-Delfshaven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202329" data-url="/nieuws/202329/Vrouw-met-fors-geweld-beroofd-in-flat-in-Rotterdam-Delfshaven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/72da692d96544da9a577bb51aeda2181/biggerthumb/20200212_mes3_E2AA25EDEDC19C02C125850C0056D37A.jpg?v=13YBKMUliGJ1iIig5pWamw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/72da692d96544da9a577bb51aeda2181/thumb/20200212_mes3_E2AA25EDEDC19C02C125850C0056D37A.jpg?v=13YBKMUliGJ1iIig5pWamw2" src="https://imgr.rgcdn.nl/72da692d96544da9a577bb51aeda2181/thumb/20200212_mes3_E2AA25EDEDC19C02C125850C0056D37A.jpg?v=13YBKMUliGJ1iIig5pWamw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw met fors geweld beroofd in flat in Rotterdam-Delfshaven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202328/Drie-verdachten-opgepakt-voor-gooien-van-telefoons-en-oplader-over-muur-van-jeugdgevangenis" title="Drie verdachten opgepakt voor gooien van telefoons en oplader over muur van jeugdgevangenis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202328" data-url="/nieuws/202328/Drie-verdachten-opgepakt-voor-gooien-van-telefoons-en-oplader-over-muur-van-jeugdgevangenis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beeld: Wijkagent Peter op Instagram" data-biggerthumb="https://imgr.rgcdn.nl/4e97371d0efc492c905b565bfdcd324e/biggerthumb/Beeld-Wijkagent-Peter-op-Instagram.jpg?v=L6bj6k8vNh-JXQCV31kzMA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4e97371d0efc492c905b565bfdcd324e/thumb/Beeld-Wijkagent-Peter-op-Instagram.jpg?v=L6bj6k8vNh-JXQCV31kzMA2" src="https://imgr.rgcdn.nl/4e97371d0efc492c905b565bfdcd324e/thumb/Beeld-Wijkagent-Peter-op-Instagram.jpg?v=L6bj6k8vNh-JXQCV31kzMA2" title="Beeld: Wijkagent Peter op Instagram" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie verdachten opgepakt voor gooien van telefoons en oplader over muur van jeugdgevangenis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/202320/Botteghin-over-nederlaag-Feyenoord-tegen-Vitesse-Zo-zuur-en-onnodig" title="Botteghin over nederlaag Feyenoord tegen Vitesse: &#39;Zo zuur en onnodig&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202320" data-url="/nieuws/202320/Botteghin-over-nederlaag-Feyenoord-tegen-Vitesse-Zo-zuur-en-onnodig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eric Botteghin baalt tijdens Vitesse-Feyenoord. (VK Sportphoto - Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/7e5983122c73481d9500c819e1b87a89/biggerthumb/Eric-Botteghin-baalt-tijdens-Vitesse-Feyenoord-VK-Sportphoto-Yannick-Verhoeven.jpg?v=73_-DvEWzl5ddtWntcgHrA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7e5983122c73481d9500c819e1b87a89/thumb/Eric-Botteghin-baalt-tijdens-Vitesse-Feyenoord-VK-Sportphoto-Yannick-Verhoeven.jpg?v=73_-DvEWzl5ddtWntcgHrA2" src="https://imgr.rgcdn.nl/7e5983122c73481d9500c819e1b87a89/thumb/Eric-Botteghin-baalt-tijdens-Vitesse-Feyenoord-VK-Sportphoto-Yannick-Verhoeven.jpg?v=73_-DvEWzl5ddtWntcgHrA2" title="Eric Botteghin baalt tijdens Vitesse-Feyenoord. (VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Botteghin over nederlaag Feyenoord tegen Vitesse: &#39;Zo zuur en onnodig&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202322/Brand-wint-ook-tweede-wereldbekercross-van-het-seizoen" title="Brand wint ook tweede wereldbekercross van het seizoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202322" data-url="/nieuws/202322/Brand-wint-ook-tweede-wereldbekercross-van-het-seizoen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lucinda Brand juicht, eerder dit seizoen bij haar zege in de Superprestigecross van Gavere. (Foto: Orange Pictures)" data-biggerthumb="https://imgr.rgcdn.nl/dcdae6dd91b142b8a46e09f621b07581/biggerthumb/Lucinda-Brand-juicht-eerder-dit-seizoen-bij-haar-zege-in-de-Superprestigecross-van-Gavere-Foto-Orange-Pictures.jpg?v=Wdk6bExM3viDkQF-YcOCrQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dcdae6dd91b142b8a46e09f621b07581/thumb/Lucinda-Brand-juicht-eerder-dit-seizoen-bij-haar-zege-in-de-Superprestigecross-van-Gavere-Foto-Orange-Pictures.jpg?v=Wdk6bExM3viDkQF-YcOCrQ2" src="https://imgr.rgcdn.nl/dcdae6dd91b142b8a46e09f621b07581/thumb/Lucinda-Brand-juicht-eerder-dit-seizoen-bij-haar-zege-in-de-Superprestigecross-van-Gavere-Foto-Orange-Pictures.jpg?v=Wdk6bExM3viDkQF-YcOCrQ2" title="Lucinda Brand juicht, eerder dit seizoen bij haar zege in de Superprestigecross van Gavere. (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand wint ook tweede wereldbekercross van het seizoen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202319/Dick-Advocaat-na-Vitesse-Feyenoord-1-0-Je-kunt-moeilijk-boos-zijn" title="Dick Advocaat na Vitesse-Feyenoord (1-0): &#39;Je kunt moeilijk boos zijn&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202319" data-url="/nieuws/202319/Dick-Advocaat-na-Vitesse-Feyenoord-1-0-Je-kunt-moeilijk-boos-zijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Advocaat zag op de bank Feyenoord bij Vitesse verliezen (Bron: VK Sportphoto - Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/73096f378f1f4dd28fb32604220d4993/biggerthumb/Dick-Advocaat-zag-op-de-bank-Feyenoord-bij-Vitesse-verliezen-Bron-VK-Sportphoto-Yannick-Verhoeven.jpg?v=aFceLIP3mso0bufV_YCErQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/73096f378f1f4dd28fb32604220d4993/thumb/Dick-Advocaat-zag-op-de-bank-Feyenoord-bij-Vitesse-verliezen-Bron-VK-Sportphoto-Yannick-Verhoeven.jpg?v=aFceLIP3mso0bufV_YCErQ2" src="https://imgr.rgcdn.nl/73096f378f1f4dd28fb32604220d4993/thumb/Dick-Advocaat-zag-op-de-bank-Feyenoord-bij-Vitesse-verliezen-Bron-VK-Sportphoto-Yannick-Verhoeven.jpg?v=aFceLIP3mso0bufV_YCErQ2" title="Dick Advocaat zag op de bank Feyenoord bij Vitesse verliezen (Bron: VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Advocaat na Vitesse-Feyenoord (1-0): &#39;Je kunt moeilijk boos zijn&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202318/Feyenoord-mist-joekels-van-kansen-in-Arnhem-en-lijdt-eerste-competitienederlaag-onder-Advocaat" title="Feyenoord mist joekels van kansen in Arnhem en lijdt eerste competitienederlaag onder Advocaat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202318" data-url="/nieuws/202318/Feyenoord-mist-joekels-van-kansen-in-Arnhem-en-lijdt-eerste-competitienederlaag-onder-Advocaat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nicolai Jørgensen baalt nadat hij een enorme kans heeft gemist tegen Vitesse. (VK Sportphoto - Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/ccd9fb5b264b4e19a49df19a5522c326/biggerthumb/Nicolai-Jorgensen-baalt-nadat-hij-een-enorme-kans-heeft-gemist-tegen-Vitesse-VK-Sportphoto-Yannick-Verhoeven.jpg?v=3gaikqFCKU_CGhPacTkTJQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ccd9fb5b264b4e19a49df19a5522c326/thumb/Nicolai-Jorgensen-baalt-nadat-hij-een-enorme-kans-heeft-gemist-tegen-Vitesse-VK-Sportphoto-Yannick-Verhoeven.jpg?v=3gaikqFCKU_CGhPacTkTJQ2" src="https://imgr.rgcdn.nl/ccd9fb5b264b4e19a49df19a5522c326/thumb/Nicolai-Jorgensen-baalt-nadat-hij-een-enorme-kans-heeft-gemist-tegen-Vitesse-VK-Sportphoto-Yannick-Verhoeven.jpg?v=3gaikqFCKU_CGhPacTkTJQ2" title="Nicolai Jørgensen baalt nadat hij een enorme kans heeft gemist tegen Vitesse. (VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord mist joekels van kansen in Arnhem en lijdt eerste competitienederlaag onder Advocaat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202301/Terugkijken-Vitesse-Feyenoord-1-0" title="Terugkijken: Vitesse - Feyenoord (1-0)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202301" data-url="/nieuws/202301/Terugkijken-Vitesse-Feyenoord-1-0">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoorder Bart Nieuwkoop in duel met Maximilian Wittek (links) en Riechedly Bazoer. (VK Sportphoto - Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/7e96eaceff7b4093ae3dfb90703a7a5d/biggerthumb/Feyenoorder-Bart-Nieuwkoop-in-duel-met-Maximilian-Wittek-links-en-Riechedly-Bazoer-VK-Sportphoto-Yannick-Verhoeven.jpg?v=A7L4kKlhOZGRel5MLN1-RA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7e96eaceff7b4093ae3dfb90703a7a5d/thumb/Feyenoorder-Bart-Nieuwkoop-in-duel-met-Maximilian-Wittek-links-en-Riechedly-Bazoer-VK-Sportphoto-Yannick-Verhoeven.jpg?v=A7L4kKlhOZGRel5MLN1-RA2" src="https://imgr.rgcdn.nl/7e96eaceff7b4093ae3dfb90703a7a5d/thumb/Feyenoorder-Bart-Nieuwkoop-in-duel-met-Maximilian-Wittek-links-en-Riechedly-Bazoer-VK-Sportphoto-Yannick-Verhoeven.jpg?v=A7L4kKlhOZGRel5MLN1-RA2" title="Feyenoorder Bart Nieuwkoop in duel met Maximilian Wittek (links) en Riechedly Bazoer. (VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terugkijken: Vitesse - Feyenoord (1-0)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/anbi-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Voor de pers&#39;)" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/over-ons/contact/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/sow" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#e6120ed349d74ca7a4dc7899d86e8984', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '202325', 'Verdachte aangehouden voor gewapende overval op Kruidvat Rotterdam-Alexander', '2020-12-20T18:58:47.0000000+01:00', 'Rijnmond', 'news', 'Nieuws,Rijnmond,Rotterdam-Alexander,Overval,Politie');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>