<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker - Rijnmond</title>
	<meta name="description" content="Lucinda Brand is zeker van de eindzege in de wereldbeker. De Rotterdamse veldrijdster is na haar tweede plaats in Hulst niet meer te achterhalen door de concurrentie." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="sport,veldrijden,rijnmond sport" />
	<meta name="url-path" content="/nieuws/202693/Lucinda-Brand-tweede-in-Hulst-maar-wel-zeker-van-eindzege-wereldbeker" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/202693/Lucinda-Brand-tweede-in-Hulst-maar-wel-zeker-van-eindzege-wereldbeker" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/202693/Lucinda-Brand-tweede-in-Hulst-maar-wel-zeker-van-eindzege-wereldbeker" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/202693" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="202693" />
		
	

		<meta property="og:title" content="Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker"/>
		<meta property="og:description" content="Lucinda Brand is zeker van de eindzege in de wereldbeker. De Rotterdamse veldrijdster is na haar tweede plaats in Hulst niet meer te achterhalen door de concurrentie."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/202693/Lucinda-Brand-tweede-in-Hulst-maar-wel-zeker-van-eindzege-wereldbeker"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="veldrijden"/>
					<meta property="og:article:tag" content="Rijnmond Sport"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/opener/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/opener/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker"/>
	<meta name="twitter:description" content="Lucinda Brand is zeker van de eindzege in de wereldbeker. De Rotterdamse veldrijdster is na haar tweede plaats in Hulst niet meer te achterhalen door de concurrentie."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/opener/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 4&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over ons</h4>
				<ul>
						<li><a href="/over-ons" title="Organisatie">Organisatie</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/over-ons/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/contact" title="Contact">Contact</a></li>
						<li><a href="/over-ons/contact/route" title="Route">Route</a></li>
						<li><a href="https://www.rijnmondinzaken.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="2cc3b837-d4b1-4096-82d1-4cd4aa801282" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2b5934f6-bdc3-4bf5-bfac-342a5617cfa8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5c265914-1918-4e4a-95ed-1d84197f3b7f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="8bb04bf5-eb0a-451e-88d5-2207e75d450e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/202693/Lucinda-Brand-tweede-in-Hulst-maar-wel-zeker-van-eindzege-wereldbeker"},"headline":"Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/opener/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2","width":770,"height":433},"datePublished":"2021-01-03T17:04:00+01:00","dateModified":"2021-01-03T17:10:58.5386765+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Lucinda Brand is zeker van de eindzege in de wereldbeker. De Rotterdamse veldrijdster is na haar tweede plaats in Hulst niet meer te achterhalen door de concurrentie. Brand moest, na drie eerdere WB-zeges, in Zeeland wel Denise Betsema ruim voor zich dulden. Wereldkampioene Ceylin del Carmen Alvarado uit Rotterdam eindigde als derde, op enkele seconden van Brand.Brand heeft na vier wedstrijden 150 punten verzameld, 32 meer dan Betsema. Alvarado heeft 102 punten.Op 24 januari staat de laatste wereldbekerwedstrijd op het programma, in het Belgische Overijse. Brand kan de wereldbeker niet meer ontgaan. "}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lucinda+Brand+tweede+in+Hulst%2c+maar+wel+zeker+van+eindzege+wereldbeker&url=https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fgqQM&title=Lucinda+Brand+tweede+in+Hulst%2c+maar+wel+zeker+van+eindzege+wereldbeker" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Lucinda%20Brand%20tweede%20in%20Hulst%2c%20maar%20wel%20zeker%20van%20eindzege%20wereldbeker https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/gqQM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 3 jan 2021, 17:04" datetime="2021-01-03T17:04:00.0000000+01:00">
									zondag 3 januari 2021, 17:04
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lucinda+Brand+tweede+in+Hulst%2c+maar+wel+zeker+van+eindzege+wereldbeker&url=https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fgqQM&title=Lucinda+Brand+tweede+in+Hulst%2c+maar+wel+zeker+van+eindzege+wereldbeker" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Lucinda%20Brand%20tweede%20in%20Hulst%2c%20maar%20wel%20zeker%20van%20eindzege%20wereldbeker https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/gqQM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/opener/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2"
							   data-toggle="lightbox"
							   data-title="Lucinda Brand tijdens een training bij het veldrijden"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/opener/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" title="Lucinda Brand tijdens een training bij het veldrijden" alt="Lucinda Brand tijdens een training bij het veldrijden" />
							</a>

							<img src="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/opener/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2"
								 alt="Lucinda Brand tijdens een training bij het veldrijden"
								 title="Lucinda Brand tijdens een training bij het veldrijden"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Lucinda Brand tijdens een training bij het veldrijden</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Lucinda Brand is zeker van de eindzege in de wereldbeker. De Rotterdamse veldrijdster is na haar tweede plaats in Hulst niet meer te achterhalen door de concurrentie.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Brand moest, na drie eerdere WB-zeges, in Zeeland wel Denise Betsema ruim voor zich dulden. Wereldkampioene Ceylin del Carmen Alvarado uit Rotterdam eindigde als derde, op enkele seconden van Brand.</p><p>Brand heeft na vier wedstrijden 150 punten verzameld, 32 meer dan Betsema. Alvarado heeft 102 punten.</p><p>Op 24 januari staat de laatste wereldbekerwedstrijd op het programma, in het Belgische Overijse. Brand kan de wereldbeker niet meer ontgaan.</p> <p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Sport" class="tag">Sport</a>
										<a href="/tag/veldrijden" class="tag">veldrijden</a>
										<a href="/tag/Rijnmond%20Sport" class="tag">Rijnmond Sport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lucinda+Brand+tweede+in+Hulst%2c+maar+wel+zeker+van+eindzege+wereldbeker&url=https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fgqQM&title=Lucinda+Brand+tweede+in+Hulst%2c+maar+wel+zeker+van+eindzege+wereldbeker" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Lucinda%20Brand%20tweede%20in%20Hulst%2c%20maar%20wel%20zeker%20van%20eindzege%20wereldbeker https%3a%2f%2frtvr.nl%2fgqQM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/gqQM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e9a5786eba1e4bdc9123c8846ad2f97c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/202660/Radarbeeld-laat-zien-groepen-zwanen-en-ganzen-uit-elkaar-gerukt-door-chaos-na-vuurwerk" title="Radarbeeld laat zien: groepen zwanen en ganzen uit elkaar gerukt door chaos na vuurwerk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202660" data-url="/nieuws/202660/Radarbeeld-laat-zien-groepen-zwanen-en-ganzen-uit-elkaar-gerukt-door-chaos-na-vuurwerk">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Biesbosch om 00:16. De rode vlekken laten zien dat veel vogels in beweging zijn." data-biggerthumb="https://imgr.rgcdn.nl/171d3e4f7dd5423f92b61d9e88acaac3/biggerthumb/De-Biesbosch-om-00-16-De-rode-vlekken-laten-zien-dat-veel-vogels-in-beweging-zijn.jpg?v=kjeEv6ACTyZJrTsvL1_rlg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/171d3e4f7dd5423f92b61d9e88acaac3/thumb/De-Biesbosch-om-00-16-De-rode-vlekken-laten-zien-dat-veel-vogels-in-beweging-zijn.jpg?v=kjeEv6ACTyZJrTsvL1_rlg2" src="https://imgr.rgcdn.nl/171d3e4f7dd5423f92b61d9e88acaac3/thumb/De-Biesbosch-om-00-16-De-rode-vlekken-laten-zien-dat-veel-vogels-in-beweging-zijn.jpg?v=kjeEv6ACTyZJrTsvL1_rlg2" title="De Biesbosch om 00:16. De rode vlekken laten zien dat veel vogels in beweging zijn." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Radarbeeld laat zien: groepen zwanen en ganzen uit elkaar gerukt door chaos na vuurwerk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202673/Matras-vat-vlam-in-Rotterdam-Kralingen-kind-en-baby-naar-het-ziekenhuis" title="Matras vat vlam in Rotterdam-Kralingen, kind en baby naar het ziekenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202673" data-url="/nieuws/202673/Matras-vat-vlam-in-Rotterdam-Kralingen-kind-en-baby-naar-het-ziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/1e2b30b08a9e4bbf9f259f99f677dbf0/biggerthumb/Foto-MediaTV.jpg?v=-7SdlpU_85ZTn-01-eICZg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1e2b30b08a9e4bbf9f259f99f677dbf0/thumb/Foto-MediaTV.jpg?v=-7SdlpU_85ZTn-01-eICZg2" src="https://imgr.rgcdn.nl/1e2b30b08a9e4bbf9f259f99f677dbf0/thumb/Foto-MediaTV.jpg?v=-7SdlpU_85ZTn-01-eICZg2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Matras vat vlam in Rotterdam-Kralingen, kind en baby naar het ziekenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202651/Gewond-door-cobra-s-en-vuur-zes-opnames-in-Maasstadziekenhuis" title="Gewond door cobra&#39;s en vuur: zes opnames in Maasstadziekenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202651" data-url="/nieuws/202651/Gewond-door-cobra-s-en-vuur-zes-opnames-in-Maasstadziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/66cf22fcaa984748b417ae35e574937b/biggerthumb/Archieffoto.jpg?v=gybqct3q8NeXBUt1G-nxkA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/66cf22fcaa984748b417ae35e574937b/thumb/Archieffoto.jpg?v=gybqct3q8NeXBUt1G-nxkA2" src="https://imgr.rgcdn.nl/66cf22fcaa984748b417ae35e574937b/thumb/Archieffoto.jpg?v=gybqct3q8NeXBUt1G-nxkA2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewond door cobra&#39;s en vuur: zes opnames in Maasstadziekenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202637/Geen-oud-en-nieuw-met-het-gezin-Jolanda-sluit-zich-een-week-op-bij-haar-moeder-met-corona" title="Geen oud en nieuw met het gezin: Jolanda sluit zich een week op bij haar moeder met corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202637" data-url="/nieuws/202637/Geen-oud-en-nieuw-met-het-gezin-Jolanda-sluit-zich-een-week-op-bij-haar-moeder-met-corona">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jolanda bij haar moeder" data-biggerthumb="https://imgr.rgcdn.nl/711812e3d8924bccaea5289650c0d02b/biggerthumb/Jolanda-bij-haar-moeder.jpg?v=ft64d-pM9epdRHquAN8rIQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/711812e3d8924bccaea5289650c0d02b/thumb/Jolanda-bij-haar-moeder.jpg?v=ft64d-pM9epdRHquAN8rIQ2" src="https://imgr.rgcdn.nl/711812e3d8924bccaea5289650c0d02b/thumb/Jolanda-bij-haar-moeder.jpg?v=ft64d-pM9epdRHquAN8rIQ2" title="Jolanda bij haar moeder" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen oud en nieuw met het gezin: Jolanda sluit zich een week op bij haar moeder met corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202663/PostcodeKanjer-van-1-miljoen-valt-in-Rotterdamse-buurt-Zuidwijk-en-Rotterdam-begint-eerder-met-vaccineren-tegen-coronavirus-dit-is-het-wek-en-weerbericht-van-2-januari" title="PostcodeKanjer van 1 miljoen valt in Rotterdamse buurt Zuidwijk en Rotterdam begint eerder met vaccineren tegen coronavirus, dit is het wek- en weerbericht van 2 januari">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202663" data-url="/nieuws/202663/PostcodeKanjer-van-1-miljoen-valt-in-Rotterdamse-buurt-Zuidwijk-en-Rotterdam-begint-eerder-met-vaccineren-tegen-coronavirus-dit-is-het-wek-en-weerbericht-van-2-januari">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/79066cf99496438c92ee03d3156fd2b5/biggerthumb/20210102_wekenweer2jan_696E9C5A77E4ED8DC12586510025FE68.jpg?v=WXW8Xq4IwbITs2yVCu0_pw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/79066cf99496438c92ee03d3156fd2b5/thumb/20210102_wekenweer2jan_696E9C5A77E4ED8DC12586510025FE68.jpg?v=WXW8Xq4IwbITs2yVCu0_pw2" src="https://imgr.rgcdn.nl/79066cf99496438c92ee03d3156fd2b5/thumb/20210102_wekenweer2jan_696E9C5A77E4ED8DC12586510025FE68.jpg?v=WXW8Xq4IwbITs2yVCu0_pw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PostcodeKanjer van 1 miljoen valt in Rotterdamse buurt Zuidwijk en Rotterdam begint eerder met vaccineren tegen coronavirus, dit is het wek- en weerbericht van 2 januari
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/202695/Verscherpt-toezicht-in-Rotterdam-Lombardijen-door-meerdere-incidenten-met-zwaar-vuurwerk" title="Verscherpt toezicht in Rotterdam-Lombardijen door meerdere incidenten met zwaar vuurwerk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202695" data-url="/nieuws/202695/Verscherpt-toezicht-in-Rotterdam-Lombardijen-door-meerdere-incidenten-met-zwaar-vuurwerk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De explosie aan de Dantestraat, FOTO: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/635939a399ce4e97bf2eaa25df28d430/biggerthumb/De-explosie-aan-de-Dantestraat-FOTO-MediaTV.jpg?v=Ha3TrOIYuLtxw2_zDnDYSg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/635939a399ce4e97bf2eaa25df28d430/thumb/De-explosie-aan-de-Dantestraat-FOTO-MediaTV.jpg?v=Ha3TrOIYuLtxw2_zDnDYSg2" src="https://imgr.rgcdn.nl/635939a399ce4e97bf2eaa25df28d430/thumb/De-explosie-aan-de-Dantestraat-FOTO-MediaTV.jpg?v=Ha3TrOIYuLtxw2_zDnDYSg2" title="De explosie aan de Dantestraat, FOTO: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verscherpt toezicht in Rotterdam-Lombardijen door meerdere incidenten met zwaar vuurwerk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202694/Tien-jaar-na-brand-Chemie-Pack-We-stonden-naast-brandweermannen-met-gasmaskers" title="Tien jaar na brand Chemie-Pack: &#39;We stonden naast brandweermannen met gasmaskers&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202694" data-url="/nieuws/202694/Tien-jaar-na-brand-Chemie-Pack-We-stonden-naast-brandweermannen-met-gasmaskers">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/512d87e926084173bcce394f99af7a2e/biggerthumb/Archieffoto.jpg?v=HcNZNVIwzcgX7NlDiLzceg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/512d87e926084173bcce394f99af7a2e/thumb/Archieffoto.jpg?v=HcNZNVIwzcgX7NlDiLzceg2" src="https://imgr.rgcdn.nl/512d87e926084173bcce394f99af7a2e/thumb/Archieffoto.jpg?v=HcNZNVIwzcgX7NlDiLzceg2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tien jaar na brand Chemie-Pack: &#39;We stonden naast brandweermannen met gasmaskers&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202685/Huisartsen-willen-ook-voorrang-met-vaccinatie-Des-te-sneller-des-te-beter" title="Huisartsen willen ook voorrang met vaccinatie: &#39;Des te sneller des te beter!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202685" data-url="/nieuws/202685/Huisartsen-willen-ook-voorrang-met-vaccinatie-Des-te-sneller-des-te-beter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Unsplash" data-biggerthumb="https://imgr.rgcdn.nl/e0209677002f459b881481cdac11a612/biggerthumb/Foto-Unsplash.jpg?v=ZXtjA-LQcI3dchFvD0649g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e0209677002f459b881481cdac11a612/thumb/Foto-Unsplash.jpg?v=ZXtjA-LQcI3dchFvD0649g2" src="https://imgr.rgcdn.nl/e0209677002f459b881481cdac11a612/thumb/Foto-Unsplash.jpg?v=ZXtjA-LQcI3dchFvD0649g2" title="Foto: Unsplash" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Huisartsen willen ook voorrang met vaccinatie: &#39;Des te sneller des te beter!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202688/Tien-jaar-zonder-Mister-Feyenoord-Coen-Moulijn-Het-gemis-is-er-nog-iedere-dag" title="Tien jaar zonder Mister Feyenoord Coen Moulijn: &#39;Het gemis is er nog iedere dag&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202688" data-url="/nieuws/202688/Tien-jaar-zonder-Mister-Feyenoord-Coen-Moulijn-Het-gemis-is-er-nog-iedere-dag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord herdenkt Coen Moulijn in 2016 (Foto: Rijnmond)" data-biggerthumb="https://imgr.rgcdn.nl/844268e0f3d041dd8e94112646093c99/biggerthumb/Feyenoord-herdenkt-Coen-Moulijn-in-2016-Foto-Rijnmond.jpg?v=I1AWte51os0BATZ8qMI7pw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/844268e0f3d041dd8e94112646093c99/thumb/Feyenoord-herdenkt-Coen-Moulijn-in-2016-Foto-Rijnmond.jpg?v=I1AWte51os0BATZ8qMI7pw2" src="https://imgr.rgcdn.nl/844268e0f3d041dd8e94112646093c99/thumb/Feyenoord-herdenkt-Coen-Moulijn-in-2016-Foto-Rijnmond.jpg?v=I1AWte51os0BATZ8qMI7pw2" title="Feyenoord herdenkt Coen Moulijn in 2016 (Foto: Rijnmond)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tien jaar zonder Mister Feyenoord Coen Moulijn: &#39;Het gemis is er nog iedere dag&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202691/RIVM-Veel-minder-besmettingen-dan-in-de-laatste-dagen-wel-veel-ziekenhuisopnames" title="RIVM: Veel minder besmettingen dan in de laatste dagen, wel veel ziekenhuisopnames">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202691" data-url="/nieuws/202691/RIVM-Veel-minder-besmettingen-dan-in-de-laatste-dagen-wel-veel-ziekenhuisopnames">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een coronatest" data-biggerthumb="https://imgr.rgcdn.nl/78cda1373a7d4d6bba26271272886442/biggerthumb/Een-coronatest.jpg?v=h_t5ifN4DkVI1mVv6t7CWA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/78cda1373a7d4d6bba26271272886442/thumb/Een-coronatest.jpg?v=h_t5ifN4DkVI1mVv6t7CWA2" src="https://imgr.rgcdn.nl/78cda1373a7d4d6bba26271272886442/thumb/Een-coronatest.jpg?v=h_t5ifN4DkVI1mVv6t7CWA2" title="Een coronatest" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: Veel minder besmettingen dan in de laatste dagen, wel veel ziekenhuisopnames
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/202688/Tien-jaar-zonder-Mister-Feyenoord-Coen-Moulijn-Het-gemis-is-er-nog-iedere-dag" title="Tien jaar zonder Mister Feyenoord Coen Moulijn: &#39;Het gemis is er nog iedere dag&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202688" data-url="/nieuws/202688/Tien-jaar-zonder-Mister-Feyenoord-Coen-Moulijn-Het-gemis-is-er-nog-iedere-dag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord herdenkt Coen Moulijn in 2016 (Foto: Rijnmond)" data-biggerthumb="https://imgr.rgcdn.nl/844268e0f3d041dd8e94112646093c99/biggerthumb/Feyenoord-herdenkt-Coen-Moulijn-in-2016-Foto-Rijnmond.jpg?v=I1AWte51os0BATZ8qMI7pw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/844268e0f3d041dd8e94112646093c99/thumb/Feyenoord-herdenkt-Coen-Moulijn-in-2016-Foto-Rijnmond.jpg?v=I1AWte51os0BATZ8qMI7pw2" src="https://imgr.rgcdn.nl/844268e0f3d041dd8e94112646093c99/thumb/Feyenoord-herdenkt-Coen-Moulijn-in-2016-Foto-Rijnmond.jpg?v=I1AWte51os0BATZ8qMI7pw2" title="Feyenoord herdenkt Coen Moulijn in 2016 (Foto: Rijnmond)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tien jaar zonder Mister Feyenoord Coen Moulijn: &#39;Het gemis is er nog iedere dag&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202693/Lucinda-Brand-tweede-in-Hulst-maar-wel-zeker-van-eindzege-wereldbeker" title="Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202693" data-url="/nieuws/202693/Lucinda-Brand-tweede-in-Hulst-maar-wel-zeker-van-eindzege-wereldbeker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lucinda Brand tijdens een training bij het veldrijden" data-biggerthumb="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/biggerthumb/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/thumb/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" src="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/thumb/Lucinda-Brand-tijdens-een-training-bij-het-veldrijden.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" title="Lucinda Brand tijdens een training bij het veldrijden" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202692/Dames-Sliedrecht-Sport-hervatten-volleybalcompetitie-volgende-week-Maar-er-is-nog-veel-onduidelijk" title="Dames Sliedrecht Sport hervatten volleybalcompetitie volgende week: &#39;Maar er is nog veel onduidelijk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202692" data-url="/nieuws/202692/Dames-Sliedrecht-Sport-hervatten-volleybalcompetitie-volgende-week-Maar-er-is-nog-veel-onduidelijk">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vera Koenen" data-biggerthumb="https://imgr.rgcdn.nl/1dd9e8dcfecf4b8285e59f2fccd537df/biggerthumb/Vera-Koenen.jpg?v=1RHS0ka7b7xl9GZFdglTbg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1dd9e8dcfecf4b8285e59f2fccd537df/thumb/Vera-Koenen.jpg?v=1RHS0ka7b7xl9GZFdglTbg2" src="https://imgr.rgcdn.nl/1dd9e8dcfecf4b8285e59f2fccd537df/thumb/Vera-Koenen.jpg?v=1RHS0ka7b7xl9GZFdglTbg2" title="Vera Koenen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dames Sliedrecht Sport hervatten volleybalcompetitie volgende week: &#39;Maar er is nog veel onduidelijk&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202690/Marinus-Dijkhuizen-na-Excelsior-NAC-Breda-We-hebben-te-weinig-goals-om-Omarsson-heen" title="Marinus Dijkhuizen na Excelsior-NAC Breda: &#39;We hebben te weinig goals om Omarsson heen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202690" data-url="/nieuws/202690/Marinus-Dijkhuizen-na-Excelsior-NAC-Breda-We-hebben-te-weinig-goals-om-Omarsson-heen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marinus Dijkhuizen langs de lijn bij Excelsior. Foto: VK Sportphoto/Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/34fef541596a40e3adbf3a12ec5609e8/biggerthumb/Marinus-Dijkhuizen-langs-de-lijn-bij-Excelsior-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=feR_Gfk2hWB58XAHxFHmfw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/34fef541596a40e3adbf3a12ec5609e8/thumb/Marinus-Dijkhuizen-langs-de-lijn-bij-Excelsior-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=feR_Gfk2hWB58XAHxFHmfw2" src="https://imgr.rgcdn.nl/34fef541596a40e3adbf3a12ec5609e8/thumb/Marinus-Dijkhuizen-langs-de-lijn-bij-Excelsior-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=feR_Gfk2hWB58XAHxFHmfw2" title="Marinus Dijkhuizen langs de lijn bij Excelsior. Foto: VK Sportphoto/Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marinus Dijkhuizen na Excelsior-NAC Breda: &#39;We hebben te weinig goals om Omarsson heen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202689/Feyenoord-spits-Lucas-Pratto-FC-Dordrecht-Excelsior-en-veel-andere-sport-in-Radio-Rijnmond-Sport" title="Feyenoord-spits Lucas Pratto, FC Dordrecht, Excelsior en veel andere sport in Radio Rijnmond Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="202689" data-url="/nieuws/202689/Feyenoord-spits-Lucas-Pratto-FC-Dordrecht-Excelsior-en-veel-andere-sport-in-Radio-Rijnmond-Sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Presentator Dennis Kranenburg in de studio van Radio Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/a471f65e19a3421d9e15f89ab914158a/biggerthumb/Presentator-Dennis-Kranenburg-in-de-studio-van-Radio-Rijnmond.jpg?v=rzDsxBKgybLwniw3WkSNbQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a471f65e19a3421d9e15f89ab914158a/thumb/Presentator-Dennis-Kranenburg-in-de-studio-van-Radio-Rijnmond.jpg?v=rzDsxBKgybLwniw3WkSNbQ2" src="https://imgr.rgcdn.nl/a471f65e19a3421d9e15f89ab914158a/thumb/Presentator-Dennis-Kranenburg-in-de-studio-van-Radio-Rijnmond.jpg?v=rzDsxBKgybLwniw3WkSNbQ2" title="Presentator Dennis Kranenburg in de studio van Radio Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord-spits Lucas Pratto, FC Dordrecht, Excelsior en veel andere sport in Radio Rijnmond Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/anbi-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Voor de pers&#39;)" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/over-ons/contact/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/sow" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#e9a5786eba1e4bdc9123c8846ad2f97c', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '202693', 'Lucinda Brand tweede in Hulst, maar wel zeker van eindzege wereldbeker', '2021-01-03T17:04:00.0000000+01:00', 'Rijnmond', 'sport', 'Sport,veldrijden,Rijnmond Sport');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Lucinda%20Brand%20tweede%20in%20Hulst%2C%20maar%20wel%20zeker%20van%20eindzege%20wereldbeker", "202693", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>