<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>BAM verbouwt BlueCity met alleen maar gerecycled materiaal - Rijnmond</title>
	<meta name="description" content="Een grote plaat kopen, eruit zagen wat je nodig hebt en de rest belandt in de afvalbak. Dat is doorgaans de manier waarop een nieuw wandje of plafond tot stand komt bij een verbouwing. Bij Blue City gooien ze het over een andere boeg, samen met bouwbedrijf BAM: al het materiaal dat wordt gebruikt voor de verbouwing van het voormalige zwembad Tropicana naar kantoorruimtes, is eerder al elders gebruikt." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,bluecity,rotterdam" />
	<meta name="url-path" content="/nieuws/203974/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/203974/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/203974/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/203974" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="203974" />
		
	

		<meta property="og:title" content="BAM verbouwt BlueCity met alleen maar gerecycled materiaal"/>
		<meta property="og:description" content="Een grote plaat kopen, eruit zagen wat je nodig hebt en de rest belandt in de afvalbak. Dat is doorgaans de manier waarop een nieuw wandje of plafond tot stand komt bij een verbouwing. Bij Blue City gooien ze het over een andere boeg, samen met bouwbedrijf BAM: al het materiaal dat wordt gebruikt voor de verbouwing van het voormalige zwembad Tropicana naar kantoorruimtes, is eerder al elders gebruikt."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/203974/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="BlueCity"/>
					<meta property="og:article:tag" content="Rotterdam"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/opener/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/opener/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="BAM verbouwt BlueCity met alleen maar gerecycled materiaal"/>
	<meta name="twitter:description" content="Een grote plaat kopen, eruit zagen wat je nodig hebt en de rest belandt in de afvalbak. Dat is doorgaans de manier waarop een nieuw wandje of plafond tot stand komt bij een verbouwing. Bij Blue City gooien ze het over een andere boeg, samen met bouwbedrijf BAM: al het materiaal dat wordt gebruikt voor de verbouwing van het voormalige zwembad Tropicana naar kantoorruimtes, is eerder al elders gebruikt."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/opener/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over ons</h4>
				<ul>
						<li><a href="/over-ons" title="Organisatie">Organisatie</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/over-ons/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/contact" title="Contact">Contact</a></li>
						<li><a href="/over-ons/contact/route" title="Route">Route</a></li>
						<li><a href="https://www.rijnmondinzaken.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="7ec01be4-fad2-480d-a66c-c7d782f43863" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6af3d1af-1aa7-4a41-96bc-25abb54ae21b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c139e9f8-8c9b-43e9-81bd-14a8a631d2d4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="e11b9249-d073-46e9-a07d-687a18af7135" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/203974/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal"},"headline":"BAM verbouwt BlueCity met alleen maar gerecycled materiaal","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/opener/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2","width":770,"height":433},"datePublished":"2021-02-15T12:45:00+01:00","dateModified":"2021-02-15T12:56:35.6622672+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Een grote plaat kopen, eruit zagen wat je nodig hebt en de rest belandt in de afvalbak. Dat is doorgaans de manier waarop een nieuw wandje of plafond tot stand komt bij een verbouwing. Bij Blue City gooien ze het over een andere boeg, samen met bouwbedrijf BAM: al het materiaal dat wordt gebruikt voor de verbouwing van het voormalige zwembad Tropicana naar kantoorruimtes, is eerder al elders gebruikt. BlueCity is een bedrijfscentrum met een focus op circulaire economie en zit in het voormalige zwembad Tropicana. &quot;BlueCity gelooft niet in afval: het is een grondstof&quot;, zegt Diana van Ewijk van de organisatie. &quot;Alles wat we afbreken, gebruiken we in de herontwikkeling.&quot;In het BlueCityLab zijn momenteel dertig mensen bezig met het ontwikkelen van materialen van natuurlijke grondstoffen, die geen afval achterlaten. Zo wordt onder meer gekeken of Trespa-platen gemaakt kunnen worden van zeewier. De toekomstOp deze manier klussen is een uitdaging, erkent Jeroen Zandboer van bouwbedrijf BAM. &quot;Maar het is wel de toekomst. We moeten van dat ouderwetse af en moeten proeven hoe we dit op een duurzame manier kunnen doen.&quot;Alles in het BlueCityLab is dan ook elders al gebruikt. &quot;We gooien niks meer in de afvalbak. We merken dat we ervan moesten leren.&quot; Op deze manier wordt 112 ton aan CO2-uitstoot bespaard. &quot;Dat staat gelijk aan 654 keer met de auto naar Parijs en weer terug.&quot; "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=BAM+verbouwt+BlueCity+met+alleen+maar+gerecycled+materiaal&url=https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f9CT5&title=BAM+verbouwt+BlueCity+met+alleen+maar+gerecycled+materiaal" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=BAM%20verbouwt%20BlueCity%20met%20alleen%20maar%20gerecycled%20materiaal https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/9CT5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 15 feb 2021, 12:45" datetime="2021-02-15T12:45:00.0000000+01:00">
									maandag 15 februari 2021, 12:45
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=BAM+verbouwt+BlueCity+met+alleen+maar+gerecycled+materiaal&url=https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f9CT5&title=BAM+verbouwt+BlueCity+met+alleen+maar+gerecycled+materiaal" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=BAM%20verbouwt%20BlueCity%20met%20alleen%20maar%20gerecycled%20materiaal https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/9CT5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									BAM verbouwt BlueCity met alleen maar gerecycled materiaal
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:AF4F682547121D1AC125867D00393AD2.js"  data-ga-label="TmV3c0l0ZW18QUY0RjY4MjU0NzEyMUQxQUMxMjU4NjdEMDAzOTNBRDJ8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPUFGNEY2ODI1NDcxMjFEMUFDMTI1ODY3RDAwMzkzQUQy" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/c4585f0b58da412c88ab24b0708b220e/opener/Tropicana-wordt-verbouwd-met-hergebruikte-materialen.jpg?v=LefoCqR-pVHTygBsbSyyDg2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Tropicana wordt verbouwd met hergebruikte materialen
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/opener/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/opener/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/opener/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2"
								 alt=""
								 title=""
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:10767737479B23CBC125867D0032A317.js"  data-ga-label="TmV3c0l0ZW18MTA3Njc3Mzc0NzlCMjNDQkMxMjU4NjdEMDAzMkEzMTd8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPTEwNzY3NzM3NDc5QjIzQ0JDMTI1ODY3RDAwMzJBMzE3" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal.jpg?v=YaP0k-79A9CPQ4e_-ihugQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				BAM verbouwt BlueCity met alleen maar gerecycled materiaal
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/c4585f0b58da412c88ab24b0708b220e/thumb/Tropicana-wordt-verbouwd-met-hergebruikte-materialen.jpg?v=LefoCqR-pVHTygBsbSyyDg2" alt="Tropicana wordt verbouwd met hergebruikte materialen" title="Tropicana wordt verbouwd met hergebruikte materialen" />
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/thumb/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2" alt="" title="" />
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal.jpg?v=YaP0k-79A9CPQ4e_-ihugQ2" alt="BAM verbouwt BlueCity met alleen maar gerecycled materiaal" title="BAM verbouwt BlueCity met alleen maar gerecycled materiaal" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een grote plaat kopen, eruit zagen wat je nodig hebt en de rest belandt in de afvalbak. Dat is doorgaans de manier waarop een nieuw wandje of plafond tot stand komt bij een verbouwing. Bij Blue City gooien ze het over een andere boeg, samen met bouwbedrijf BAM: al het materiaal dat wordt gebruikt voor de verbouwing van het voormalige zwembad Tropicana naar kantoorruimtes, is eerder al elders gebruikt.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>BlueCity is een bedrijfscentrum met een focus op circulaire economie en zit in het voormalige zwembad Tropicana. &quot;BlueCity gelooft niet in afval: het is een grondstof&quot;, zegt Diana van Ewijk van de organisatie. &quot;Alles wat we afbreken, gebruiken we in de herontwikkeling.&quot;</p><p>In het BlueCityLab zijn momenteel dertig mensen bezig met het ontwikkelen van materialen van natuurlijke grondstoffen, die geen afval achterlaten. Zo wordt onder meer gekeken of Trespa-platen gemaakt kunnen worden van zeewier. </p><p></p><h2>De toekomst</h2><p></p><p>Op deze manier klussen is een uitdaging, erkent Jeroen Zandboer van bouwbedrijf BAM. &quot;Maar het is wel de toekomst. We moeten van dat ouderwetse af en moeten proeven hoe we dit op een duurzame manier kunnen doen.&quot;</p><p>Alles in het BlueCityLab is dan ook elders al gebruikt. &quot;We gooien niks meer in de afvalbak. We merken dat we ervan moesten leren.&quot; Op deze manier wordt 112 ton aan CO2-uitstoot bespaard. &quot;Dat staat gelijk aan 654 keer met de auto naar Parijs en weer terug.&quot;</p> <p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/BlueCity" class="tag">BlueCity</a>
										<a href="/regio/rotterdam" class="tag">Rotterdam</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=BAM+verbouwt+BlueCity+met+alleen+maar+gerecycled+materiaal&url=https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f9CT5&title=BAM+verbouwt+BlueCity+met+alleen+maar+gerecycled+materiaal" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=BAM%20verbouwt%20BlueCity%20met%20alleen%20maar%20gerecycled%20materiaal https%3a%2f%2frtvr.nl%2f9CT5" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/9CT5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d7ede1fb0bdc49ddb0162ea60a05f593"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag" title="Maandag - FC Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag');">
				<img alt="Maandag - FC Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/TSR_201026_Maandag_FCRijnmond.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/203964/Winnaar-Heel-Holland-Bakt-komt-uit-Spijkenisse" title="Winnaar Heel Holland Bakt komt uit Spijkenisse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203964" data-url="/nieuws/203964/Winnaar-Heel-Holland-Bakt-komt-uit-Spijkenisse">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Winnares Elizabeth (m), naast Eric (l) en Thijs. Foto MAX/Roland J. Reinders" data-biggerthumb="https://imgr.rgcdn.nl/3e3bd6f651164a72846b831a2b868c0a/biggerthumb/Winnares-Elizabeth-m-naast-Eric-l-en-Thijs-Foto-MAX-Roland-J-Reinders.jpg?v=tt-0hnWpp7c-fROauGoaXw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3e3bd6f651164a72846b831a2b868c0a/thumb/Winnares-Elizabeth-m-naast-Eric-l-en-Thijs-Foto-MAX-Roland-J-Reinders.jpg?v=tt-0hnWpp7c-fROauGoaXw2" src="https://imgr.rgcdn.nl/3e3bd6f651164a72846b831a2b868c0a/thumb/Winnares-Elizabeth-m-naast-Eric-l-en-Thijs-Foto-MAX-Roland-J-Reinders.jpg?v=tt-0hnWpp7c-fROauGoaXw2" title="Winnares Elizabeth (m), naast Eric (l) en Thijs. Foto MAX/Roland J. Reinders" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winnaar Heel Holland Bakt komt uit Spijkenisse
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203943/Bijna-250-huishoudens-Barendrecht-zonder-stroom-door-storing" title="Bijna 250 huishoudens Barendrecht zonder stroom door storing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203943" data-url="/nieuws/203943/Bijna-250-huishoudens-Barendrecht-zonder-stroom-door-storing">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stedin | Foto: Rick Huijzer" data-biggerthumb="https://imgr.rgcdn.nl/4317d9a5d21e452eb86eec7e1b9a5a2f/biggerthumb/Stedin-Foto-Rick-Huijzer.jpg?v=nfQIEKiw04BNQyV4a5mLbw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4317d9a5d21e452eb86eec7e1b9a5a2f/thumb/Stedin-Foto-Rick-Huijzer.jpg?v=nfQIEKiw04BNQyV4a5mLbw2" src="https://imgr.rgcdn.nl/4317d9a5d21e452eb86eec7e1b9a5a2f/thumb/Stedin-Foto-Rick-Huijzer.jpg?v=nfQIEKiw04BNQyV4a5mLbw2" title="Stedin | Foto: Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bijna 250 huishoudens Barendrecht zonder stroom door storing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203947/Automobilist-rijdt-tegen-pilaar-metro-Rotterdam-Zuid" title="Automobilist rijdt tegen pilaar metro Rotterdam-Zuid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203947" data-url="/nieuws/203947/Automobilist-rijdt-tegen-pilaar-metro-Rotterdam-Zuid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/b1dc6235df4f44ee860a77bd6a6ca6e0/biggerthumb/20200213_RHU_9541_00B14CCFF6D92D35C125850D004B500E.jpg?v=9vM0z-BNAB2ClyTPFX1w1Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b1dc6235df4f44ee860a77bd6a6ca6e0/thumb/20200213_RHU_9541_00B14CCFF6D92D35C125850D004B500E.jpg?v=9vM0z-BNAB2ClyTPFX1w1Q2" src="https://imgr.rgcdn.nl/b1dc6235df4f44ee860a77bd6a6ca6e0/thumb/20200213_RHU_9541_00B14CCFF6D92D35C125850D004B500E.jpg?v=9vM0z-BNAB2ClyTPFX1w1Q2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Automobilist rijdt tegen pilaar metro Rotterdam-Zuid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203962/Basisscholen-in-de-regio-maandag-dicht-vanwege-code-rood" title="Basisscholen in de regio maandag dicht vanwege code rood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203962" data-url="/nieuws/203962/Basisscholen-in-de-regio-maandag-dicht-vanwege-code-rood">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Met de slee naar basisschool het Landje" data-biggerthumb="https://imgr.rgcdn.nl/e68c140aba56458ca57ee80460888b21/biggerthumb/Met-de-slee-naar-basisschool-het-Landje.jpg?v=loqcZ14Z0Zif-ztjMTSBsg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e68c140aba56458ca57ee80460888b21/thumb/Met-de-slee-naar-basisschool-het-Landje.jpg?v=loqcZ14Z0Zif-ztjMTSBsg2" src="https://imgr.rgcdn.nl/e68c140aba56458ca57ee80460888b21/thumb/Met-de-slee-naar-basisschool-het-Landje.jpg?v=loqcZ14Z0Zif-ztjMTSBsg2" title="Met de slee naar basisschool het Landje" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Basisscholen in de regio maandag dicht vanwege code rood
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203949/Winterliveblog-teruglezen-code-rood-voor-maandagochtend-basisscholen-en-test-en-vaccinatielocaties-GGD-gesloten" title="Winterliveblog teruglezen: code rood voor maandagochtend, basisscholen en test- en vaccinatielocaties GGD gesloten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203949" data-url="/nieuws/203949/Winterliveblog-teruglezen-code-rood-voor-maandagochtend-basisscholen-en-test-en-vaccinatielocaties-GGD-gesloten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rottemeren - Foto: Marijn Schenk" data-biggerthumb="https://imgr.rgcdn.nl/e5a10df2eaea40dd8c41dad11471cb1c/biggerthumb/Rottemeren-Foto-Marijn-Schenk.jpg?v=WBVsLul977Ia4-vV80YWjg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e5a10df2eaea40dd8c41dad11471cb1c/thumb/Rottemeren-Foto-Marijn-Schenk.jpg?v=WBVsLul977Ia4-vV80YWjg2" src="https://imgr.rgcdn.nl/e5a10df2eaea40dd8c41dad11471cb1c/thumb/Rottemeren-Foto-Marijn-Schenk.jpg?v=WBVsLul977Ia4-vV80YWjg2" title="Rottemeren - Foto: Marijn Schenk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winterliveblog teruglezen: code rood voor maandagochtend, basisscholen en test- en vaccinatielocaties GGD gesloten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/203967/Winterliveblog-Code-geel-in-de-regio-teststraten-sinds-12-00-uur-weer-open" title="Winterliveblog: Code geel in de regio, teststraten sinds 12:00 uur weer open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203967" data-url="/nieuws/203967/Winterliveblog-Code-geel-in-de-regio-teststraten-sinds-12-00-uur-weer-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Archief" data-biggerthumb="https://imgr.rgcdn.nl/0c2b0f1923754cda9506d43be78e90bf/biggerthumb/Foto-Archief.jpg?v=Yc1dwSjbVAR5Wq75q15YSA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0c2b0f1923754cda9506d43be78e90bf/thumb/Foto-Archief.jpg?v=Yc1dwSjbVAR5Wq75q15YSA2" src="https://imgr.rgcdn.nl/0c2b0f1923754cda9506d43be78e90bf/thumb/Foto-Archief.jpg?v=Yc1dwSjbVAR5Wq75q15YSA2" title="Foto: Archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winterliveblog: Code geel in de regio, teststraten sinds 12:00 uur weer open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203976/Evangelist-nacht-in-de-cel-na-opknappen-Jezus-Redt" title="Evangelist nacht in de cel na opknappen &#39;Jezus Redt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203976" data-url="/nieuws/203976/Evangelist-nacht-in-de-cel-na-opknappen-Jezus-Redt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kast die Joop zaterdagavond opknapte. Foto: Politie" data-biggerthumb="https://imgr.rgcdn.nl/3041d4294fe448959eb0f97eebed9ff3/biggerthumb/De-kast-die-Joop-zaterdagavond-opknapte-Foto-Politie.jpg?v=pITgpTXCgiUTNR5l9_c6HA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3041d4294fe448959eb0f97eebed9ff3/thumb/De-kast-die-Joop-zaterdagavond-opknapte-Foto-Politie.jpg?v=pITgpTXCgiUTNR5l9_c6HA2" src="https://imgr.rgcdn.nl/3041d4294fe448959eb0f97eebed9ff3/thumb/De-kast-die-Joop-zaterdagavond-opknapte-Foto-Politie.jpg?v=pITgpTXCgiUTNR5l9_c6HA2" title="De kast die Joop zaterdagavond opknapte. Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Evangelist nacht in de cel na opknappen &#39;Jezus Redt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203971/Oproep-Ikazia-Vaccineer-zorgmedewerkers-die-straks-moeten-bijspringen-op-corona-afdeling" title="Oproep Ikazia: Vaccineer zorgmedewerkers die straks moeten bijspringen op corona-afdeling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203971" data-url="/nieuws/203971/Oproep-Ikazia-Vaccineer-zorgmedewerkers-die-straks-moeten-bijspringen-op-corona-afdeling">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/3fc8ea333d17419293661453125e991d/biggerthumb/20201218_vaccin_6D0A6B98119B9CC5C1258642005FC604.jpg?v=GVhZzayqoeiwtGc87E1jgg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3fc8ea333d17419293661453125e991d/thumb/20201218_vaccin_6D0A6B98119B9CC5C1258642005FC604.jpg?v=GVhZzayqoeiwtGc87E1jgg2" src="https://imgr.rgcdn.nl/3fc8ea333d17419293661453125e991d/thumb/20201218_vaccin_6D0A6B98119B9CC5C1258642005FC604.jpg?v=GVhZzayqoeiwtGc87E1jgg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oproep Ikazia: Vaccineer zorgmedewerkers die straks moeten bijspringen op corona-afdeling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203974/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal" title="BAM verbouwt BlueCity met alleen maar gerecycled materiaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203974" data-url="/nieuws/203974/BAM-verbouwt-BlueCity-met-alleen-maar-gerecycled-materiaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/biggerthumb/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/thumb/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2" src="https://imgr.rgcdn.nl/f05947a082d24377a1603b460df3115e/thumb/20210215_Maikel_Coomans_20210215_091757_C25DC20BA19471C0C125867D002DBE19.jpg?v=-GeBf8rIN_iRkVFKHaZjcg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					BAM verbouwt BlueCity met alleen maar gerecycled materiaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203975/FC-Rijnmond-Podcast-Feyenoord-weer-van-heel-erg-matig-naar-heel-erg-goed" title="FC Rijnmond Podcast: &#39;Feyenoord weer van heel erg matig naar heel erg goed&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203975" data-url="/nieuws/203975/FC-Rijnmond-Podcast-Feyenoord-weer-van-heel-erg-matig-naar-heel-erg-goed">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Rijnmond Podcast" data-biggerthumb="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/biggerthumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/thumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" src="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/thumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" title="FC Rijnmond Podcast" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Rijnmond Podcast: &#39;Feyenoord weer van heel erg matig naar heel erg goed&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/203975/FC-Rijnmond-Podcast-Feyenoord-weer-van-heel-erg-matig-naar-heel-erg-goed" title="FC Rijnmond Podcast: &#39;Feyenoord weer van heel erg matig naar heel erg goed&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203975" data-url="/nieuws/203975/FC-Rijnmond-Podcast-Feyenoord-weer-van-heel-erg-matig-naar-heel-erg-goed">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Rijnmond Podcast" data-biggerthumb="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/biggerthumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/thumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" src="https://imgr.rgcdn.nl/a7c355c71e9546e0af6b4062d2e63f2e/thumb/FC-Rijnmond-Podcast.jpg?v=-U7ZOouHUgxvOFJwzV4wbw2" title="FC Rijnmond Podcast" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Rijnmond Podcast: &#39;Feyenoord weer van heel erg matig naar heel erg goed&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203972/FC-Rijnmond-met-Sjoerd-Mossou-over-ruime-overwinning-Feyenoord" title="FC Rijnmond met Sjoerd Mossou over ruime overwinning Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203972" data-url="/nieuws/203972/FC-Rijnmond-met-Sjoerd-Mossou-over-ruime-overwinning-Feyenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="mossou" data-biggerthumb="https://imgr.rgcdn.nl/7bb0768bdb0b488f90fc56e31786eb5b/biggerthumb/mossou.jpg?v=pVYYgWfi_vdNe5Bltk7oRg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7bb0768bdb0b488f90fc56e31786eb5b/thumb/mossou.jpg?v=pVYYgWfi_vdNe5Bltk7oRg2" src="https://imgr.rgcdn.nl/7bb0768bdb0b488f90fc56e31786eb5b/thumb/mossou.jpg?v=pVYYgWfi_vdNe5Bltk7oRg2" title="mossou" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Rijnmond met Sjoerd Mossou over ruime overwinning Feyenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203960/VOC-gaat-de-wereld-over-met-cricket-on-ice-Een-nieuwe-traditie-is-geboren" title="VOC gaat de wereld over met &#39;cricket on ice&#39;: &#39;Een nieuwe traditie is geboren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203960" data-url="/nieuws/203960/VOC-gaat-de-wereld-over-met-cricket-on-ice-Een-nieuwe-traditie-is-geboren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De jeugd van VOC doet aan cricket op het ijs (Bron: Twitter - @VOCRotterdam)" data-biggerthumb="https://imgr.rgcdn.nl/a8271324c89943c2a65bfe0ba06e8574/biggerthumb/De-jeugd-van-VOC-doet-aan-cricket-op-het-ijs-Bron-Twitter-VOCRotterdam.jpg?v=oLh4GUxQIliTy8CvaxnFig2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a8271324c89943c2a65bfe0ba06e8574/thumb/De-jeugd-van-VOC-doet-aan-cricket-op-het-ijs-Bron-Twitter-VOCRotterdam.jpg?v=oLh4GUxQIliTy8CvaxnFig2" src="https://imgr.rgcdn.nl/a8271324c89943c2a65bfe0ba06e8574/thumb/De-jeugd-van-VOC-doet-aan-cricket-op-het-ijs-Bron-Twitter-VOCRotterdam.jpg?v=oLh4GUxQIliTy8CvaxnFig2" title="De jeugd van VOC doet aan cricket op het ijs (Bron: Twitter - @VOCRotterdam)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VOC gaat de wereld over met &#39;cricket on ice&#39;: &#39;Een nieuwe traditie is geboren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203958/Sportoverzicht-korfballers-PKC-basketbalsters-Binnenland-en-Nederlandse-waterpoloers-winnen" title="Sportoverzicht: korfballers PKC, basketbalsters Binnenland en Nederlandse waterpolo&#235;rs winnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203958" data-url="/nieuws/203958/Sportoverzicht-korfballers-PKC-basketbalsters-Binnenland-en-Nederlandse-waterpoloers-winnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archiefbeeld PKC/Vertom" data-biggerthumb="https://imgr.rgcdn.nl/05106123130e446db5bdd9b247a7fb07/biggerthumb/Archiefbeeld-PKC-Vertom.jpg?v=YwMAm1is_yNlPloqnIXwvA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/05106123130e446db5bdd9b247a7fb07/thumb/Archiefbeeld-PKC-Vertom.jpg?v=YwMAm1is_yNlPloqnIXwvA2" src="https://imgr.rgcdn.nl/05106123130e446db5bdd9b247a7fb07/thumb/Archiefbeeld-PKC-Vertom.jpg?v=YwMAm1is_yNlPloqnIXwvA2" title="Archiefbeeld PKC/Vertom" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportoverzicht: korfballers PKC, basketbalsters Binnenland en Nederlandse waterpolo&#235;rs winnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203957/Justin-Bijlow-weer-terug-onder-de-lat-bij-Feyenoord-Eerst-hier-presteren" title="Justin Bijlow weer terug onder de lat bij Feyenoord: &#39;Eerst hier presteren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="203957" data-url="/nieuws/203957/Justin-Bijlow-weer-terug-onder-de-lat-bij-Feyenoord-Eerst-hier-presteren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Justin Bijlow trapt de bal weg tijdens Feyenoord-Willem II (Bron: VK Sportphoto - Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/53f8f6b454de494680206043b6dda39a/biggerthumb/Justin-Bijlow-trapt-de-bal-weg-tijdens-Feyenoord-Willem-II-Bron-VK-Sportphoto-Yannick-Verhoeven.jpg?v=QMaHEkmWGpWuaSprnn4tAw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/53f8f6b454de494680206043b6dda39a/thumb/Justin-Bijlow-trapt-de-bal-weg-tijdens-Feyenoord-Willem-II-Bron-VK-Sportphoto-Yannick-Verhoeven.jpg?v=QMaHEkmWGpWuaSprnn4tAw2" src="https://imgr.rgcdn.nl/53f8f6b454de494680206043b6dda39a/thumb/Justin-Bijlow-trapt-de-bal-weg-tijdens-Feyenoord-Willem-II-Bron-VK-Sportphoto-Yannick-Verhoeven.jpg?v=QMaHEkmWGpWuaSprnn4tAw2" title="Justin Bijlow trapt de bal weg tijdens Feyenoord-Willem II (Bron: VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Justin Bijlow weer terug onder de lat bij Feyenoord: &#39;Eerst hier presteren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/anbi-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Voor de pers&#39;)" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/over-ons/contact/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/sow" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#d7ede1fb0bdc49ddb0162ea60a05f593', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '203974', 'BAM verbouwt BlueCity met alleen maar gerecycled materiaal', '2021-02-15T12:45:00.0000000+01:00', 'Rijnmond', 'news', 'Nieuws,BlueCity,Rotterdam');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "BAM%20verbouwt%20BlueCity%20met%20alleen%20maar%20gerecycled%20materiaal", "203974", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>