<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid - Rijnmond</title>
	<meta name="description" content="Spoorbeheerder ProRail heeft groen licht gegeven voor het rangeren van de meeste gevaarlijke stoffen op Waalhaven-Zuid. Vanaf donderdag mag dit weer voor het eerst in anderhalf jaar." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,waalhaven,rotterdam,rotterdamse haven,haven,prorail" />
	<meta name="url-path" content="/nieuws/205192/Na-dik-anderhalf-jaar-weer-gevaarlijke-stoffen-gerangeerd-op-Waalhaven-Zuid" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/205192/Na-dik-anderhalf-jaar-weer-gevaarlijke-stoffen-gerangeerd-op-Waalhaven-Zuid" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/205192/Na-dik-anderhalf-jaar-weer-gevaarlijke-stoffen-gerangeerd-op-Waalhaven-Zuid" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/205192" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="205192" />
		
	

		<meta property="og:title" content="Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid"/>
		<meta property="og:description" content="Spoorbeheerder ProRail heeft groen licht gegeven voor het rangeren van de meeste gevaarlijke stoffen op Waalhaven-Zuid. Vanaf donderdag mag dit weer voor het eerst in anderhalf jaar."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/205192/Na-dik-anderhalf-jaar-weer-gevaarlijke-stoffen-gerangeerd-op-Waalhaven-Zuid"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Waalhaven"/>
					<meta property="og:article:tag" content="Rotterdam"/>
					<meta property="og:article:tag" content="Rotterdamse Haven"/>
					<meta property="og:article:tag" content="Haven"/>
					<meta property="og:article:tag" content="ProRail"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/opener/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/opener/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid"/>
	<meta name="twitter:description" content="Spoorbeheerder ProRail heeft groen licht gegeven voor het rangeren van de meeste gevaarlijke stoffen op Waalhaven-Zuid. Vanaf donderdag mag dit weer voor het eerst in anderhalf jaar."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/opener/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 23&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="b57255f9-167f-4e1b-bb1c-902f54ee2080" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a8758434-0c0b-4089-9a34-d63bbec93505" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9a693433-2365-4ae8-89c1-ed658ea1b8d0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="1d3a5b30-a39f-4e81-90eb-47174ef821fa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/205192/Na-dik-anderhalf-jaar-weer-gevaarlijke-stoffen-gerangeerd-op-Waalhaven-Zuid"},"headline":"Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/opener/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2","width":770,"height":433},"datePublished":"2021-03-31T20:03:45+02:00","dateModified":"2021-03-31T20:03:51.433633+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Spoorbeheerder ProRail heeft groen licht gegeven voor het rangeren van de meeste gevaarlijke stoffen op Waalhaven-Zuid. Vanaf donderdag mag dit weer voor het eerst in anderhalf jaar. In september 2019 bleek dat er te weinig bluswater op het terrein beschikbaar was, daarom werd het vervoer van gevaarlijke stoffen stilgelegd. ProRail besloot een compleet nieuwe&nbsp;ondergrondse blusvoorziening aan te leggen, maar die is nog niet af. Het rangeren van gevaarlijke stoffen mag alleen als er een goed alternatief is voor de blusvoorziening. ProRail heeft zo'n alternatief aangelegd, er is nu een calamiteitenweg. BlustreinDaarmee wordt alleen niet de zuidkant van het rangeergebied bereikt, maar ook daar is een oplossing voor. Vanaf nu rijdt er een blustrein. Die heeft watertanks waar 150 duizend liter water in kan, schuimvormend blusmateriaal en een locomotief. Zo'n blustrein wordt al gebruikt in onder meer Oostenrijk en Zwitserland bij tunnelbranden. In Nederland is het de eerste op het spoor. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Na+dik+anderhalf+jaar+weer+gevaarlijke+stoffen+gerangeerd+op+Waalhaven-Zuid&url=https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fE46r&title=Na+dik+anderhalf+jaar+weer+gevaarlijke+stoffen+gerangeerd+op+Waalhaven-Zuid" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Na%20dik%20anderhalf%20jaar%20weer%20gevaarlijke%20stoffen%20gerangeerd%20op%20Waalhaven-Zuid https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/E46r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 31 mrt 2021, 20:03" datetime="2021-03-31T20:03:45.0000000+02:00">
									woensdag 31 maart 2021, 20:03
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Na+dik+anderhalf+jaar+weer+gevaarlijke+stoffen+gerangeerd+op+Waalhaven-Zuid&url=https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fE46r&title=Na+dik+anderhalf+jaar+weer+gevaarlijke+stoffen+gerangeerd+op+Waalhaven-Zuid" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Na%20dik%20anderhalf%20jaar%20weer%20gevaarlijke%20stoffen%20gerangeerd%20op%20Waalhaven-Zuid https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/E46r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/opener/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2"
							   data-toggle="lightbox"
							   data-title="Het rangeerterrein"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/opener/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2" title="Het rangeerterrein" alt="Het rangeerterrein" />
							</a>

							<img src="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/opener/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2"
								 alt="Het rangeerterrein"
								 title="Het rangeerterrein"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Het rangeerterrein</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Spoorbeheerder ProRail heeft groen licht gegeven voor het rangeren van de meeste gevaarlijke stoffen op Waalhaven-Zuid. Vanaf donderdag mag dit weer voor het eerst in anderhalf jaar.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>In september 2019 bleek dat er te weinig bluswater op het terrein beschikbaar was, daarom werd het vervoer van gevaarlijke stoffen stilgelegd. ProRail besloot een compleet nieuwe&nbsp;ondergrondse blusvoorziening aan te leggen, maar die is nog niet af. <div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/196967/Volgend-jaar-pas-weer-rangeren-met-gevaarlijke-stoffen-op-Waalhaven-Zuid" title="'Volgend jaar pas weer rangeren met gevaarlijke stoffen op Waalhaven-Zuid'">'Volgend jaar pas weer rangeren met gevaarlijke stoffen op Waalhaven-Zuid'</a></div></p><p>Het rangeren van gevaarlijke stoffen mag alleen als er een goed alternatief is voor de blusvoorziening. ProRail heeft zo'n alternatief aangelegd, er is nu een calamiteitenweg. </p><p></p><h2>Blustrein</h2><p></p><p>Daarmee wordt alleen niet de zuidkant van het rangeergebied bereikt, maar ook daar is een oplossing voor. Vanaf nu rijdt er een blustrein. Die heeft watertanks waar 150 duizend liter water in kan, schuimvormend blusmateriaal en een locomotief. <div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/190966/Nog-meer-problemen-op-rangeerterreinen-Havenspoorlijn" title="Nog meer problemen op rangeerterreinen Havenspoorlijn">Nog meer problemen op rangeerterreinen Havenspoorlijn</a></div><br>Zo'n blustrein wordt al gebruikt in onder meer Oostenrijk en Zwitserland bij tunnelbranden. In Nederland is het de eerste op het spoor.<div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/196405/Rangeerterrein-Waalhaven-tot-begin-2021-dicht" title="Rangeerterrein Waalhaven tot begin 2021 dicht">Rangeerterrein Waalhaven tot begin 2021 dicht</a></div></p> <p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/Waalhaven" class="tag">Waalhaven</a>
										<a href="/regio/rotterdam" class="tag">Rotterdam</a>
										<a href="/tag/Rotterdamse%20Haven" class="tag">Rotterdamse Haven</a>
										<a href="/tag/Haven" class="tag">Haven</a>
										<a href="/tag/ProRail" class="tag">ProRail</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Na+dik+anderhalf+jaar+weer+gevaarlijke+stoffen+gerangeerd+op+Waalhaven-Zuid&url=https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fE46r&title=Na+dik+anderhalf+jaar+weer+gevaarlijke+stoffen+gerangeerd+op+Waalhaven-Zuid" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Na%20dik%20anderhalf%20jaar%20weer%20gevaarlijke%20stoffen%20gerangeerd%20op%20Waalhaven-Zuid https%3a%2f%2frtvr.nl%2fE46r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/E46r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f932e9d0ba7c4efba6545693c7aee62e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan" title="Ja toch, niet dan? Winston Post" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan');">
				<img alt="Ja toch, niet dan? Winston Post" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210331_banner_JaToch_Post_v1.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/bureau-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=bureaur" title="Donderdag - Bureau Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/bureau-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=bureaur');">
				<img alt="Donderdag - Bureau Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20201026_banner_BureauRijnmond_v3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/205162/Te-druk-in-het-Kralingse-Bos-gemeente-roept-op-een-andere-plek-te-zoeken" title="&#39;Te druk in het Kralingse Bos&#39;: gemeente roept op een andere plek te zoeken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205162" data-url="/nieuws/205162/Te-druk-in-het-Kralingse-Bos-gemeente-roept-op-een-andere-plek-te-zoeken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/75cbb95e10184354a7fe959a8f0c98d9/biggerthumb/20210330_image3vroesenpark_FCF6559704E8E1E4C12586A800581B7C.jpg?v=YwRhZUj2GlWTOxpKHdc-zw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/75cbb95e10184354a7fe959a8f0c98d9/thumb/20210330_image3vroesenpark_FCF6559704E8E1E4C12586A800581B7C.jpg?v=YwRhZUj2GlWTOxpKHdc-zw2" src="https://imgr.rgcdn.nl/75cbb95e10184354a7fe959a8f0c98d9/thumb/20210330_image3vroesenpark_FCF6559704E8E1E4C12586A800581B7C.jpg?v=YwRhZUj2GlWTOxpKHdc-zw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Te druk in het Kralingse Bos&#39;: gemeente roept op een andere plek te zoeken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205144/VIDEO-Beelden-van-explosie-voor-kerk-in-Krimpen" title="VIDEO: Beelden van explosie voor kerk in Krimpen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205144" data-url="/nieuws/205144/VIDEO-Beelden-van-explosie-voor-kerk-in-Krimpen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Still uit video" data-biggerthumb="https://imgr.rgcdn.nl/b92f2b44837c45b6a1f7d41737a4a5b6/biggerthumb/Still-uit-video.jpg?v=rOrXfAR7xagrCqHpB4L_DA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b92f2b44837c45b6a1f7d41737a4a5b6/thumb/Still-uit-video.jpg?v=rOrXfAR7xagrCqHpB4L_DA2" src="https://imgr.rgcdn.nl/b92f2b44837c45b6a1f7d41737a4a5b6/thumb/Still-uit-video.jpg?v=rOrXfAR7xagrCqHpB4L_DA2" title="Still uit video" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO: Beelden van explosie voor kerk in Krimpen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205134/Oorzaak-verkeerschaos-Rotterdam-gemeente-informeerde-Rijkswaterstaat-niet" title="Oorzaak verkeerschaos Rotterdam: gemeente informeerde Rijkswaterstaat niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205134" data-url="/nieuws/205134/Oorzaak-verkeerschaos-Rotterdam-gemeente-informeerde-Rijkswaterstaat-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Files in de stad. Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/06a830351f7141908f892b99fe53fc8b/biggerthumb/Files-in-de-stad-Foto-Rijnmond.jpg?v=a6aRwIOnz7KgZve8F3x0dQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/06a830351f7141908f892b99fe53fc8b/thumb/Files-in-de-stad-Foto-Rijnmond.jpg?v=a6aRwIOnz7KgZve8F3x0dQ2" src="https://imgr.rgcdn.nl/06a830351f7141908f892b99fe53fc8b/thumb/Files-in-de-stad-Foto-Rijnmond.jpg?v=a6aRwIOnz7KgZve8F3x0dQ2" title="Files in de stad. Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oorzaak verkeerschaos Rotterdam: gemeente informeerde Rijkswaterstaat niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205124/Resten-van-lichaam-in-Oude-Maas-bij-Spijkenisse-gevonden" title="Resten van lichaam in Oude Maas bij Spijkenisse gevonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205124" data-url="/nieuws/205124/Resten-van-lichaam-in-Oude-Maas-bij-Spijkenisse-gevonden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Resten van lichaam in Oude Maas bij Spijkenisse gevonden" data-biggerthumb="https://imgr.rgcdn.nl/4a18bd00981447de9bc4348fa295dd1c/biggerthumb/Resten-van-lichaam-in-Oude-Maas-bij-Spijkenisse-gevonden.jpg?v=FSCB39EOmQHkJTlNqfhS9w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4a18bd00981447de9bc4348fa295dd1c/thumb/Resten-van-lichaam-in-Oude-Maas-bij-Spijkenisse-gevonden.jpg?v=FSCB39EOmQHkJTlNqfhS9w2" src="https://imgr.rgcdn.nl/4a18bd00981447de9bc4348fa295dd1c/thumb/Resten-van-lichaam-in-Oude-Maas-bij-Spijkenisse-gevonden.jpg?v=FSCB39EOmQHkJTlNqfhS9w2" title="Resten van lichaam in Oude Maas bij Spijkenisse gevonden" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Resten van lichaam in Oude Maas bij Spijkenisse gevonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205152/Anderhalf-jaar-cel-geeist-tegen-meisje-dat-vriendin-Alice-15-doodstak" title="Anderhalf jaar cel ge&#235;ist tegen meisje dat vriendin Alice (15) doodstak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205152" data-url="/nieuws/205152/Anderhalf-jaar-cel-geeist-tegen-meisje-dat-vriendin-Alice-15-doodstak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Alice. Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/2c54223cc65246ea8c6d7cc8db2ccc35/biggerthumb/Alice-Archieffoto.jpg?v=3_CigWr4C9V37HbdOI8qpA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2c54223cc65246ea8c6d7cc8db2ccc35/thumb/Alice-Archieffoto.jpg?v=3_CigWr4C9V37HbdOI8qpA2" src="https://imgr.rgcdn.nl/2c54223cc65246ea8c6d7cc8db2ccc35/thumb/Alice-Archieffoto.jpg?v=3_CigWr4C9V37HbdOI8qpA2" title="Alice. Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Anderhalf jaar cel ge&#235;ist tegen meisje dat vriendin Alice (15) doodstak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/205193/Extreem-druk-in-het-Vroesenpark-maar-volgens-druktemeter-app-veel-rustiger-dan-normaal" title="Extreem druk in het Vroesenpark, maar volgens druktemeter-app &#39;veel rustiger dan normaal&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205193" data-url="/nieuws/205193/Extreem-druk-in-het-Vroesenpark-maar-volgens-druktemeter-app-veel-rustiger-dan-normaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gezellig druk in het Vroesenpark" data-biggerthumb="https://imgr.rgcdn.nl/2677cdfa01cf4a2fb34eef50532dc38e/biggerthumb/Gezellig-druk-in-het-Vroesenpark.jpg?v=icse7FfQV_yaUz28K31MPQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2677cdfa01cf4a2fb34eef50532dc38e/thumb/Gezellig-druk-in-het-Vroesenpark.jpg?v=icse7FfQV_yaUz28K31MPQ2" src="https://imgr.rgcdn.nl/2677cdfa01cf4a2fb34eef50532dc38e/thumb/Gezellig-druk-in-het-Vroesenpark.jpg?v=icse7FfQV_yaUz28K31MPQ2" title="Gezellig druk in het Vroesenpark" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Extreem druk in het Vroesenpark, maar volgens druktemeter-app &#39;veel rustiger dan normaal&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205187/Ouderen-moeten-soms-uren-reizen-voor-een-prik-door-wisselende-beschikbaarheid-vaccins" title="Ouderen moeten soms uren reizen voor een prik door wisselende beschikbaarheid vaccins">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205187" data-url="/nieuws/205187/Ouderen-moeten-soms-uren-reizen-voor-een-prik-door-wisselende-beschikbaarheid-vaccins">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto: Orange Pictures Nieuws" data-biggerthumb="https://imgr.rgcdn.nl/67603b80dba44067b913659a25f0be63/biggerthumb/Archieffoto-Orange-Pictures-Nieuws.jpg?v=c6QtFrvFkQU6vTl67A1utw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/67603b80dba44067b913659a25f0be63/thumb/Archieffoto-Orange-Pictures-Nieuws.jpg?v=c6QtFrvFkQU6vTl67A1utw2" src="https://imgr.rgcdn.nl/67603b80dba44067b913659a25f0be63/thumb/Archieffoto-Orange-Pictures-Nieuws.jpg?v=c6QtFrvFkQU6vTl67A1utw2" title="Archieffoto: Orange Pictures Nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ouderen moeten soms uren reizen voor een prik door wisselende beschikbaarheid vaccins
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205191/Zo-geniet-Rijnmond-van-het-lekkere-weer" title="Zo geniet Rijnmond van het lekkere weer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205191" data-url="/nieuws/205191/Zo-geniet-Rijnmond-van-het-lekkere-weer">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Rockanje" data-biggerthumb="https://imgr.rgcdn.nl/fc984d86de7e4790880f117d6fffe7c8/biggerthumb/Foto-Rockanje.jpg?v=PO7c0U198mqeBuRx-SncGg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/fc984d86de7e4790880f117d6fffe7c8/thumb/Foto-Rockanje.jpg?v=PO7c0U198mqeBuRx-SncGg2" src="https://imgr.rgcdn.nl/fc984d86de7e4790880f117d6fffe7c8/thumb/Foto-Rockanje.jpg?v=PO7c0U198mqeBuRx-SncGg2" title="Foto: Rockanje" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zo geniet Rijnmond van het lekkere weer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205170/Coronanieuws-Ouderen-moeten-uren-reizen-voor-vaccin-GGD-baas-Rouvoet-wil-onbenutte-vaccins-gebruiken-voor-nieuwe-groepen" title="Coronanieuws: Ouderen moeten uren reizen voor vaccin, GGD-baas Rouvoet wil onbenutte vaccins gebruiken voor nieuwe groepen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205170" data-url="/nieuws/205170/Coronanieuws-Ouderen-moeten-uren-reizen-voor-vaccin-GGD-baas-Rouvoet-wil-onbenutte-vaccins-gebruiken-voor-nieuwe-groepen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/f8b64f5f41f943db900419d1a3d0df5e/biggerthumb/20200929_LiveblogCoronavirus_ACB55CC0FB712245C12585F200309D9B.jpg?v=nSsLDQMRYI9eXFcBgyMbsg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f8b64f5f41f943db900419d1a3d0df5e/thumb/20200929_LiveblogCoronavirus_ACB55CC0FB712245C12585F200309D9B.jpg?v=nSsLDQMRYI9eXFcBgyMbsg2" src="https://imgr.rgcdn.nl/f8b64f5f41f943db900419d1a3d0df5e/thumb/20200929_LiveblogCoronavirus_ACB55CC0FB712245C12585F200309D9B.jpg?v=nSsLDQMRYI9eXFcBgyMbsg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronanieuws: Ouderen moeten uren reizen voor vaccin, GGD-baas Rouvoet wil onbenutte vaccins gebruiken voor nieuwe groepen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205192/Na-dik-anderhalf-jaar-weer-gevaarlijke-stoffen-gerangeerd-op-Waalhaven-Zuid" title="Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205192" data-url="/nieuws/205192/Na-dik-anderhalf-jaar-weer-gevaarlijke-stoffen-gerangeerd-op-Waalhaven-Zuid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het rangeerterrein" data-biggerthumb="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/biggerthumb/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/thumb/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2" src="https://imgr.rgcdn.nl/a2098c20648247f9b7d6c9fcba5d32fd/thumb/Het-rangeerterrein.jpg?v=jGNwfZWuNIlC5OT7B85W8Q2" title="Het rangeerterrein" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/205183/Teixeira-heeft-begrip-voor-loonoffer-Of-het-Feyenoord-is-of-je-buurman-je-moet-elkaar-nu-helpen" title="Teixeira heeft begrip voor loonoffer: &#39;Of het Feyenoord is of je buurman; je moet elkaar nu helpen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205183" data-url="/nieuws/205183/Teixeira-heeft-begrip-voor-loonoffer-Of-het-Feyenoord-is-of-je-buurman-je-moet-elkaar-nu-helpen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="João Teixeira" data-biggerthumb="https://imgr.rgcdn.nl/9fef15523e514eb5be4ad26f3c9eda78/biggerthumb/Joao-Teixeira.jpg?v=sgx5-oJUs_TXx1gk2tu8aA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9fef15523e514eb5be4ad26f3c9eda78/thumb/Joao-Teixeira.jpg?v=sgx5-oJUs_TXx1gk2tu8aA2" src="https://imgr.rgcdn.nl/9fef15523e514eb5be4ad26f3c9eda78/thumb/Joao-Teixeira.jpg?v=sgx5-oJUs_TXx1gk2tu8aA2" title="João Teixeira" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Teixeira heeft begrip voor loonoffer: &#39;Of het Feyenoord is of je buurman; je moet elkaar nu helpen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205171/Feyenoord-gaat-meedoen-aan-Eredivisie-Vrouwen" title="Feyenoord gaat meedoen aan Eredivisie Vrouwen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205171" data-url="/nieuws/205171/Feyenoord-gaat-meedoen-aan-Eredivisie-Vrouwen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een screenshot uit de video van de Feyenoord Vrouwen" data-biggerthumb="https://imgr.rgcdn.nl/5913732aa0444de398b0d5812ba9e69a/biggerthumb/Een-screenshot-uit-de-video-van-de-Feyenoord-Vrouwen.jpg?v=GkFLT758ZIWamAzFcRvv-Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5913732aa0444de398b0d5812ba9e69a/thumb/Een-screenshot-uit-de-video-van-de-Feyenoord-Vrouwen.jpg?v=GkFLT758ZIWamAzFcRvv-Q2" src="https://imgr.rgcdn.nl/5913732aa0444de398b0d5812ba9e69a/thumb/Een-screenshot-uit-de-video-van-de-Feyenoord-Vrouwen.jpg?v=GkFLT758ZIWamAzFcRvv-Q2" title="Een screenshot uit de video van de Feyenoord Vrouwen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord gaat meedoen aan Eredivisie Vrouwen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205168/Nederland-komt-laat-op-gang-tegen-Gibraltar-Berghuis-weer-trefzeker" title="Nederland komt laat op gang tegen Gibraltar, Berghuis weer trefzeker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205168" data-url="/nieuws/205168/Nederland-komt-laat-op-gang-tegen-Gibraltar-Berghuis-weer-trefzeker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord-aanvoerder Steven Berghuis wordt gefeliciteerd door Barendrechter Denzel Dumfries. Foto: Orange Pictures." data-biggerthumb="https://imgr.rgcdn.nl/edcead35248f459e919aa970a1af4711/biggerthumb/Feyenoord-aanvoerder-Steven-Berghuis-wordt-gefeliciteerd-door-Barendrechter-Denzel-Dumfries-Foto-Orange-Pictures.jpg?v=vNipzlcwTFD5qCc3lYnAqQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/edcead35248f459e919aa970a1af4711/thumb/Feyenoord-aanvoerder-Steven-Berghuis-wordt-gefeliciteerd-door-Barendrechter-Denzel-Dumfries-Foto-Orange-Pictures.jpg?v=vNipzlcwTFD5qCc3lYnAqQ2" src="https://imgr.rgcdn.nl/edcead35248f459e919aa970a1af4711/thumb/Feyenoord-aanvoerder-Steven-Berghuis-wordt-gefeliciteerd-door-Barendrechter-Denzel-Dumfries-Foto-Orange-Pictures.jpg?v=vNipzlcwTFD5qCc3lYnAqQ2" title="Feyenoord-aanvoerder Steven Berghuis wordt gefeliciteerd door Barendrechter Denzel Dumfries. Foto: Orange Pictures." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nederland komt laat op gang tegen Gibraltar, Berghuis weer trefzeker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205164/Harroui-en-invaller-Malacia-winnen-ruim-van-Hongarije-en-plaatsen-zich-voor-kwartfinale-EK" title="Harroui en invaller Malacia winnen ruim van Hongarije en plaatsen zich voor kwartfinale EK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205164" data-url="/nieuws/205164/Harroui-en-invaller-Malacia-winnen-ruim-van-Hongarije-en-plaatsen-zich-voor-kwartfinale-EK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Spartaan Abdou Harroui speelde negentig minuten bij Jong Oranje. Foto: Orange Pictures." data-biggerthumb="https://imgr.rgcdn.nl/5655d481613744a88f929f5b6db16a90/biggerthumb/Spartaan-Abdou-Harroui-speelde-negentig-minuten-bij-Jong-Oranje-Foto-Orange-Pictures.jpg?v=sbHK8wucw72NolBpCsHvfQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5655d481613744a88f929f5b6db16a90/thumb/Spartaan-Abdou-Harroui-speelde-negentig-minuten-bij-Jong-Oranje-Foto-Orange-Pictures.jpg?v=sbHK8wucw72NolBpCsHvfQ2" src="https://imgr.rgcdn.nl/5655d481613744a88f929f5b6db16a90/thumb/Spartaan-Abdou-Harroui-speelde-negentig-minuten-bij-Jong-Oranje-Foto-Orange-Pictures.jpg?v=sbHK8wucw72NolBpCsHvfQ2" title="Spartaan Abdou Harroui speelde negentig minuten bij Jong Oranje. Foto: Orange Pictures." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Harroui en invaller Malacia winnen ruim van Hongarije en plaatsen zich voor kwartfinale EK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/205158/Leroy-Fer-terug-op-training-Feyenoord" title="Leroy Fer terug op training Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="205158" data-url="/nieuws/205158/Leroy-Fer-terug-op-training-Feyenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leroy Fer tijdens VVV-Venlo - Feyenoord" data-biggerthumb="https://imgr.rgcdn.nl/248aa6de04c14031b206004a8dc4f968/biggerthumb/Leroy-Fer-tijdens-VVV-Venlo-Feyenoord.jpg?v=GCQ3f2LaTjixd2kd9HbTDA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/248aa6de04c14031b206004a8dc4f968/thumb/Leroy-Fer-tijdens-VVV-Venlo-Feyenoord.jpg?v=GCQ3f2LaTjixd2kd9HbTDA2" src="https://imgr.rgcdn.nl/248aa6de04c14031b206004a8dc4f968/thumb/Leroy-Fer-tijdens-VVV-Venlo-Feyenoord.jpg?v=GCQ3f2LaTjixd2kd9HbTDA2" title="Leroy Fer tijdens VVV-Venlo - Feyenoord" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leroy Fer terug op training Feyenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#f932e9d0ba7c4efba6545693c7aee62e', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '205192', 'Na dik anderhalf jaar weer gevaarlijke stoffen gerangeerd op Waalhaven-Zuid', '2021-03-31T20:03:45.0000000+02:00', 'Rijnmond', 'news', 'Nieuws,Waalhaven,Rotterdam,Rotterdamse Haven,Haven,ProRail');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Na%20dik%20anderhalf%20jaar%20weer%20gevaarlijke%20stoffen%20gerangeerd%20op%20Waalhaven-Zuid", "205192", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>